
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.notizieora.it/xmlrpc.php">
<title>Pensioni quota 100: cosa sta succedendo? Le ultime novità</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic', 'Arimo:400,700,400italic,700italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<meta name="description" content="Ecco di seguito qui riportate tutte le ultime novità riguardante le pensioni del sistema pensionistico Quota 100 in attesa di approvazione" />
<link rel="canonical" href="https://www.notizieora.it/affari/pensioni-quota-100-cosa-sta-succedendo-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensioni quota 100: cosa sta succedendo?" />
<meta property="og:description" content="Ecco di seguito qui riportate tutte le ultime novità riguardante le pensioni del sistema pensionistico Quota 100" />
<meta property="og:url" content="https://www.notizieora.it/affari/pensioni-quota-100-cosa-sta-succedendo-2/" />
<meta property="og:site_name" content="NotizieOra" />
<meta property="article:tag" content="Pensione" />
<meta property="article:tag" content="pensione anticipata" />
<meta property="article:tag" content="Politica" />
<meta property="article:tag" content="quota100" />
<meta property="article:section" content="Affari" />
<meta property="article:published_time" content="2018-11-05T11:00:11+00:00" />
<meta property="article:modified_time" content="2018-11-03T17:37:40+00:00" />
<meta property="og:updated_time" content="2018-11-03T17:37:40+00:00" />
<meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2018/11/old-people-616718_960_720.jpg" />
<meta property="og:image:secure_url" content="https://www.notizieora.it/wp-content/uploads/2018/11/old-people-616718_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="635" />
<meta property="og:image:alt" content="Pensioni quota 100: cosa sta succedendo?" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecco di seguito qui riportate tutte le ultime novità riguardante le pensioni del sistema pensionistico Quota 100 in attesa di approvazione" />
<meta name="twitter:title" content="Pensioni quota 100: cosa sta succedendo? Le ultime novità" />
<meta name="twitter:image" content="https://www.notizieora.it/wp-content/uploads/2018/11/old-people-616718_960_720.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.notizieora.it\/","sameAs":[],"@id":"https:\/\/www.notizieora.it\/#organization","name":"Notizie Ora","logo":"https:\/\/www.notizieora.it\/wp-content\/uploads\/2017\/12\/Logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.notizieora.it\/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.notizieora.it\/affari\/","name":"Affari"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.notizieora.it\/affari\/pensioni-quota-100-cosa-sta-succedendo-2\/","name":"Pensioni quota 100: cosa sta succedendo?"}}]}</script>

<link rel="amphtml" href="https://www.notizieora.it/affari/pensioni-quota-100-cosa-sta-succedendo-2/amp/" /><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news247-main-css' href='https://www.notizieora.it/wp-content/plugins/news247-main/assets/css/news247-main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.notizieora.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='news247-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.notizieora.it/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.notizieora.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css' href='https://www.notizieora.it/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.notizieora.it/wp-content/themes/news247/css/magnific-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css' href='https://www.notizieora.it/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.notizieora.it/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css' href='https://www.notizieora.it/wp-content/themes/news247/style.css?ver=2.3.9.4' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news247-responsive-css' href='https://www.notizieora.it/wp-content/themes/news247/css/responsive.css?ver=2.3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.notizieora.it/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/popper.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/bootstrap-wp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/custom.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.8#property=5979503d1a124400114e5599&#038;product=inline-share-buttons'></script>
<link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.notizieora.it/?p=34169' />
<meta name="BridPlugin" content="oauth_token:9d6fd10ebd1b267cd13f43e9d7322ad3bb351ed0|ver:2.8.8|site:10936|unit:6739|width:660|height:371|autoplay:1|aspect:1|user_id:11201|default_channel:0|visual:1|ovr_def:1|async_embed:1|player:13471|unit_width:480|unit_height:270|video_image:" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.notizieora.it/wp-content/themes/news247/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"> <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #dddddd;
            background-color: #ffffff       }
        #related_posts_thumbnails li:hover{
            background-color: #eeeeee;
        }
        .relpost_content{
            font-size: 13px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #ffffff;
            border-right: 1px solid  #dddddd;
            border-left: 1px solid  #dddddd;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #eeeeee;
        }
        </style>
<style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:12px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top;}.header{padding-top:25px;padding-bottom:25px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{font-family:"Open Sans";line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{font-family:"Open Sans";line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{font-family:Arimo;line-height:48px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:36px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{font-family:Arimo;line-height:36px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{font-family:Arimo;line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{font-family:Arimo;line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>
<script src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>  (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7147371652771481",  enable_page_level_ads: true  });</script>
</head>
<body class="post-template-default single single-post postid-34169 single-format-standard fullwidth elementor-default">
<div id="body-inner" class="body-inner  single_style1">
<div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
<div class="container">
<div class="thw-menubar">
<div class="row">
<div class="col-md-3 site-header-main">
<div class="site-logo">
<div class="logo-header-inner">
<a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2018/01/Logo.png" alt="logo" title="logo"></a>
</div>
</div>
</div> 
<div class="col-md-9">
<nav class="site-navigation navigation">
<div class="d-none d-sm-none d-md-block">
<div class="menubar site-nav-inner">

<div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://www.notizieora.it/">Home</a></li>
<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a></li>
<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li>
<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="https://www.notizieora.it/astrologia/">Astrologia</a></li>
<li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a>
<ul class="sub-menu">
<li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li>
<li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li>
</ul>
</li>
</ul></div> </div> 
</div> 
<div id="responsive-menu" class="d-md-none d-lg-none">
<div class="navbar-header">

<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a title="Home" href="https://www.notizieora.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4586 active"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a title="Astrologia" href="https://www.notizieora.it/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049">
<i class="fa fa-angle-right"></i>
</span>
<ul role="menu" class="collapse collapse-9049 ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li>
</ul>
</li>
</ul> </div>
</div>
</nav>
<div class="menu-searh-wrap text-right d-md-block">
<div class="nav-search-quote">
<span class="nav-search">
<i class="fa fa-search"></i>
</span>
</div>
<div id="home-search" class="search" style="display: none;">
<form method="get" id="searchform" action="https://www.notizieora.it/">
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
<i class="fa fa-search"></i>
</form> <span class="search-close">&times;</span>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="gptslot" data-adunitid="0"></div>
</div>
</div>
</div>
<div class="main-content">
<div class="container">
<p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> &rsaquo; <span><a href="https://www.notizieora.it/affari/">Affari</a> &rsaquo; <strong class="breadcrumb_last">Pensioni quota 100: cosa sta succedendo?</strong></span></span></span></p> <div class="main-content-wrap blogSingleRight">
<div class="row justify-content-center">
<div id="content" class="col-lg-8 col-md-8 col-sm-12">
<div class="main-content-inner clearfix">
<article id="post-34169" class="post-layout post-34169 post type-post status-publish format-standard has-post-thumbnail hentry category-affari category-in-evidenza tag-pensione tag-pensione-anticipata tag-politica tag-quota100">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div class="blog-header">
<h1 class="single-post-title entry-title">
Pensioni quota 100: cosa sta succedendo? </h1>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
<span class="post-meta-author entry-meta-author vcard">Di <a href="https://www.notizieora.it/author/katiarusso/">Katia Russo</a></span>
<span class="publish-date">
<i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date entry-meta-date updated" datetime="2018-11-05T12:00:11+00:00">5 novembre 2018</time>
</span>
</div> 
</div> 
</div>
<div class="entry-format">
<div class="featured-image">
<img width="960" height="620" src="https://www.notizieora.it/wp-content/uploads/2018/11/old-people-616718_960_720-960x620.jpg" class="img-responsive wp-post-image" alt="Pensioni quota 100: cosa sta succedendo?" /> </div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<p>Per poter vedere il primo assegno pensionistico, qualora la riforma del governo Lega-M5S andasse a buon fine, potrebbero volerci nove mesi. Il motivo di un &#8220;rinvio&#8221; della finestra per andare in pensione sarebbe dovuto dal timore del ministro della Pa,<strong> Giulia Buongiorno,</strong> di non riuscire a gestire il turn over che si creerà con i pensionamenti dell&#8217;anno prossimo. In sintesi, i primi dipendenti della Pa che matureranno i requisiti minimi per &#8220;quota 100&#8221; potrebbero attendere nove mesi prima di andare in pensione. Dopo il primo ciclo di pensionamenti si dovrebbe tornare alle due finestre annuali come previsto dal governo.</p>
<h3>Pensioni Quota 41 e Di Maio</h3>
<p><strong>&#8220;Il 2019 sarà l&#8217;anno per risolvere questo problema&#8221;</strong>. Il vicepremier Luigi Di Maio assicura che la riforma pensioni andrà avanti con un secondo step il prossimo anno. Intanto la quota 100 partirà a inizio anno. Su <strong>quota 41 va</strong> detto che i prossimi mesi aiuteranno a capire se verrà o meno trasformata in <strong>quota 42 o quota 41e mezzo,</strong> cioè la possibilità di andare in pensione a prescindere dall&#8217;età con 41 o 42 anni di contributi.</p>
<h3>Pensionati a 67 anni?<img class=" wp-image-34176 alignleft" src="https://www.notizieora.it/wp-content/uploads/2018/11/park-3739449_960_720-300x200.jpg" alt="Pensioni quota 100: cosa sta succedendo?" width="404" height="269" srcset="https://www.notizieora.it/wp-content/uploads/2018/11/park-3739449_960_720-300x200.jpg 300w, https://www.notizieora.it/wp-content/uploads/2018/11/park-3739449_960_720-768x512.jpg 768w, https://www.notizieora.it/wp-content/uploads/2018/11/park-3739449_960_720-580x387.jpg 580w, https://www.notizieora.it/wp-content/uploads/2018/11/park-3739449_960_720.jpg 960w" sizes="(max-width: 404px) 100vw, 404px" /></h3>
<p>I requisiti per quota 100 sono <strong>minimo 62 anni e 38 di contributi,</strong> e chi non li ha, che succede? Due modi di uscita dal mondo del lavoro. La prima è <strong>la pensione di vecchiaia:</strong> 67 anni ,con un minimo contributivo di 20 anni. La seconda è<strong> la pensione legata ai contributi quota 42.</strong> Domanda di pensione al raggiungimento di 42 anni e 10 mesi di contributi un anno in meno per le donne, a prescindere dall’età. Questo perché c’è la norma che blocca l’età di vecchiaia a 67 anni anche da qui al 2022. Infatti, i demografi non prevedono un allungamento della speranza di vita nel biennio 2021-2022, anzi, nel caso dovesse crescere la mortalità nel prossimo quadriennio si potrebbe scendere sotto i 67 anni per la pensione di vecchiaia.</p>
<h3>La proposta dei sindacati al governo</h3>
<p>Così parla la <strong>segretaria generale della Cisl, Annamaria Furlan:</strong></p>
<p><em>&#8220;Quota 100 credo che sia una buonissima base di discussione e di confronto con il Governo. Rimane il tema delle donne, che ben difficilmente riescono a totalizzare 38 anni di contributi, in modo particolare al Sud. Non a caso noi proponiamo di riconoscere un anno di contribuzione per ogni figlio. La maternita&#8217; e la paternita&#8217; sono un bene sociale complessivo del lavoro, e quindi va riconosciuto. E poi la pensione di garanzia per i giovani questo e&#8217; fondamentale: la legge Fornero, che mette insieme aspettativa di vita, tutto contributivo per i giovani, coefficienti che penalizzano la previdenza per i giovani &#8216;anziani&#8217; del futuro, va assolutamente riformata&#8221;.</em></p>
<h3>Le parole di Luigi Di Maio</h3>
<p><em>&#8220;Questa cosa che varrà per un solo anno non so dove se la siano inventata. La quota 100 è una misura strutturale&#8221;. Il vicepremier ha dunque smentito le voci dei gironi scorsi secondo cui quota 100 avrebbe potuto essere una misura una-tantum valida solo nel 2019. E chiarisce le ragioni che rendono questa forma di prepensionamento una misura strutturale. &#8220;Se abbiamo promesso di superare la Fornero con Quota 100&#8230; la Fornero si supera ogni anno, non solo nel 2019&#8221;.</em></p>
<h3>Quando verranno pagate le Quota 100?<img class=" wp-image-34175 alignright" src="https://www.notizieora.it/wp-content/uploads/2018/11/man-3723548_960_720-300x203.jpg" alt="" width="446" height="303" srcset="https://www.notizieora.it/wp-content/uploads/2018/11/man-3723548_960_720-300x203.jpg 300w, https://www.notizieora.it/wp-content/uploads/2018/11/man-3723548_960_720-768x521.jpg 768w, https://www.notizieora.it/wp-content/uploads/2018/11/man-3723548_960_720-580x393.jpg 580w, https://www.notizieora.it/wp-content/uploads/2018/11/man-3723548_960_720.jpg 960w" sizes="(max-width: 446px) 100vw, 446px" /></h3>
<p>La Quota 100 prevede che dal<strong> 2019</strong> sarà possibile lasciare il lavoro <strong>a 62 anni con 38 anni di contributi.</strong> Gli interessati sono <strong>380 mila lavoratori, dei quali circa 150 mila sono dipendenti pubblici.</strong> La Quota 100 avrà 4 finestre trimestrali per accedervi. Secondo alcuni rumors, <strong>Tria</strong> avrebbe iniziato a studiare una rimodulazione di quota 100 riducendo, a partire dagli statali, da quattro a due le finestre per andare in pensione il prossimo anno, cosa che ridurrebbe la spesa per la riforma della legge Fornero. Ma serve l’ok del Governo. Ad ogni modo, le prime pensioni anticipate quota 100 dovrebbero essere pagate ad aprile 2019. Ricordiamo che chi uscirà con «quota 100» avrà un assegno pensionistico più basso, per via degli anni in meno di contributi, e non potrà cumulare con redditi da lavoro (vedi capitoli sotto).</p>
<h3>Di quanto verrà tagliato l&#8217;assegno?</h3>
<p>Secondo le stime del <strong>Sole 24</strong> il taglio dovrebbe essere dal <strong>5% al 21%</strong>. E il 21% è il limite massimo di riduzione sull’assegno: nelle proiezioni, verrà applicato a un operaio<strong> 62enne</strong> con uno stipendio netto di circa <strong>1.600 euro</strong> e con cinque anni e tre mesi di anticipo sul ritiro dal lavoro. Minore è invece la penalizzazione se lo stesso operaio anticipa di solamente un anno e tre mesi la pensione grazie a quota 100: in questo caso si scende <strong>all’8%</strong>. Poi, un impiegato 64enne con una retribuzione mensile da<strong> 2mila euro</strong> netti se va in pensione con un anticipo da uno a tre anni avrà una riduzione dell’assegno dal<strong> 5% all’11%.</strong></p>
<p><strong>Attenzione:</strong> le proiezioni sull&#8217;assegno di quota 100 pensioni si basano su quanto emerso sio ad oggi, in attesa del testo definitivo della legge di bilancio, che potrebbe modificare leggermente la situazione.</p>
<div style="display:none;"><span class="entry-title">Pensioni quota 100: cosa sta succedendo?</span>
ultima modifica: <span class="updated"> 2018-11-05T12:00:11+00:00</span>
da <span class="author vcard"><span class="fn">Katia Russo</span></span></div><div class="relpost-thumb-wrapper"><div class=""><h3>Articoli Correlati:</h3><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li><a href="https://www.notizieora.it/affari/elezioni-2018-welfare-italia-la-svezia/"><img class="relpost-post-image" alt="ELezioni 4 marzo 2018" src="https://www.notizieora.it/wp-content/uploads/2018/01/elezioni-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/affari/elezioni-2018-welfare-italia-la-svezia/" class="relpost_content" style="width: 120px;height: 90px; font-family: Open Sans; "><span class="rpth_list_content">Elezioni 2018. Welfare. Italia come la Svezia?</span></a></li><li><a href="https://www.notizieora.it/affari/pensioni-dal-2019-saranno-piu-basse-ecco-perche/"><img class="relpost-post-image" alt="pensione" src="https://www.notizieora.it/wp-content/uploads/2018/06/pensione-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/affari/pensioni-dal-2019-saranno-piu-basse-ecco-perche/" class="relpost_content" style="width: 120px;height: 90px; font-family: Open Sans; "><span class="rpth_list_content">Pensioni, dal 2019 saranno più basse, ecco perchè</span></a></li><li><a href="https://www.notizieora.it/in-evidenza/le-coppie-arcobaleno-non-esistono-netflix-e-il-cinema-sbugiardano-la-ridicola-affermazione/"><img class="relpost-post-image" alt="amanita e nomi non esistono" src="https://www.notizieora.it/wp-content/uploads/2018/07/amanita-e-nomi-non-esistono-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/in-evidenza/le-coppie-arcobaleno-non-esistono-netflix-e-il-cinema-sbugiardano-la-ridicola-affermazione/" class="relpost_content" style="width: 120px;height: 90px; font-family: Open Sans; "><span class="rpth_list_content">Le coppie arcobaleno non esistono? Netflix e il cinema sbugiardano la ridicola affermazione</span></a></li><li><a href="https://www.notizieora.it/affari/pensione-anticipata-come-cambia-dal-2019-nuovi-requisiti-fino-al-2040/"><img class="relpost-post-image" alt="pensione" src="https://www.notizieora.it/wp-content/uploads/2018/05/pensione-anticipata-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/affari/pensione-anticipata-come-cambia-dal-2019-nuovi-requisiti-fino-al-2040/" class="relpost_content" style="width: 120px;height: 90px; font-family: Open Sans; "><span class="rpth_list_content">Pensione anticipata, come cambia dal 2019: nuovi requisiti fino al 2040</span></a></li><li><a href="https://www.notizieora.it/affari/in-pensione-con-la-rita-con-57-anni-di-eta-quando-e-possibile/"><img class="relpost-post-image" alt="Pensione" src="https://www.notizieora.it/wp-content/uploads/2018/03/Pensione-RITA-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/affari/in-pensione-con-la-rita-con-57-anni-di-eta-quando-e-possibile/" class="relpost_content" style="width: 120px;height: 90px; font-family: Open Sans; "><span class="rpth_list_content">In pensione con la Rita con 57 anni di età: quando è possibile?</span></a></li></ul><div style="clear: both"></div></div></div> </div>
 <div class="post-tags">
<span>Tags:</span> <a href="https://www.notizieora.it/argomento/pensione/" rel="tag">Pensione</a> <a href="https://www.notizieora.it/argomento/pensione-anticipata/" rel="tag">pensione anticipata</a> <a href="https://www.notizieora.it/argomento/politica/" rel="tag">Politica</a> <a href="https://www.notizieora.it/argomento/quota100/" rel="tag">quota100</a><br /> </div>
<div class="share-items">
<div class="sharethis-inline-share-buttons"></div>
</div>
<div class="author-box">
<div class="author-img pull-left">
<img alt='' src='https://secure.gravatar.com/avatar/707298fdfcd4a00e149a507410dd6f3d?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/707298fdfcd4a00e149a507410dd6f3d?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /> </div>
<div class="author-info">
<div class="author-user-title">
<h3><a href="https://www.notizieora.it/author/katiarusso/">Katia Russo</a></h3>
Sono Katia, ho 21 anni e sono una studentessa di Lettere Moderne. Fin da piccola la scrittura e la lettura mi hanno sempre affascinato, e crescendo, ho iniziato ad interessarmi di cinema e di arte. Sono una grande curiosona e mi piace trasmettere qualsiasi informazione utile. </div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12">
<div class="sidebar-inner">
<div id="text-7" class="extendedwopts-hide extendedwopts-mobile widget widget_text"> <div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="4"></div>
<p></center></p>
</div>
</div><div id="text-9" class="extendedwopts-hide extendedwopts-mobile widget widget_text"><h3 class="widget-title main-block-title title-arrow"><span>Social</span></h3> <div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=290880014779957&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/NotizieOra/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/NotizieOra/"><p><a href="https://www.facebook.com/NotizieOra/">NotizieOra</a></p></blockquote>
</div>
</div>
</div><div id="news247_latest_news_widget-3" class="extendedwopts-hide extendedwopts-mobile widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>In Evidenza</span></h3> <div class="recent-posts-widget">
<ul class="list-unstyled clearfix">
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/affari/pensioni-quota-100-cosa-sta-succedendo-2/" rel="bookmark" title="Pensioni quota 100: cosa sta succedendo?"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/old-people-616718_960_720-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensioni quota 100: cosa sta succedendo?" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/affari/pensioni-quota-100-cosa-sta-succedendo-2/" rel="bookmark" title="Pensioni quota 100: cosa sta succedendo?">Pensioni quota 100: cosa sta succedendo?</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-11-05T12:00:11+00:00">5 novembre 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/affari/contanti-libretto-postale-e-conto-corrente-cosa-cambiera-nel-2019/" rel="bookmark" title="Contanti, libretto postale e conto corrente, cosa cambierà nel 2019?"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/10/money-3481699_960_720-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="contanti" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/affari/contanti-libretto-postale-e-conto-corrente-cosa-cambiera-nel-2019/" rel="bookmark" title="Contanti, libretto postale e conto corrente, cosa cambierà nel 2019?">Contanti, libretto postale e conto corrente, cosa cambierà nel 2019?</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-11-05T11:33:45+00:00">5 novembre 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/notizie/poste-italiane-il-caso-dei-buoni-fruttiferi-dimezzati-va-avanti-fate-attenzione/" rel="bookmark" title="Poste Italiane: il caso dei buoni fruttiferi dimezzati va avanti, fate attenzione"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/Poste-Italiane-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Poste Italiane: il caso dei buoni fruttiferi dimezzati va avanti, fate attenzione" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/notizie/poste-italiane-il-caso-dei-buoni-fruttiferi-dimezzati-va-avanti-fate-attenzione/" rel="bookmark" title="Poste Italiane: il caso dei buoni fruttiferi dimezzati va avanti, fate attenzione">Poste Italiane: il caso dei buoni fruttiferi dimezzati va avanti, fate attenzione</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-11-05T10:48:33+00:00">5 novembre 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/salute-benessere/dieta-della-pasta-ecco-come-mangiarla-per-dimagrire/" rel="bookmark" title="Dieta della pasta: ecco come mangiarla per dimagrire"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/pasta-chickpea-sauce-1707p46-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dieta della pasta per dimagrire" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/salute-benessere/dieta-della-pasta-ecco-come-mangiarla-per-dimagrire/" rel="bookmark" title="Dieta della pasta: ecco come mangiarla per dimagrire">Dieta della pasta: ecco come mangiarla per dimagrire</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-11-05T09:28:28+00:00">5 novembre 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div><div id="news247_latest_news_widget-4" class="extendedwopts-hide extendedwopts-mobile widget news247_latest_news_widget"><h3 class="widget-title main-block-title title-arrow"><span>Gallerie Fotografiche</span></h3> <div class="recent-posts-widget">
<ul class="list-unstyled clearfix">
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/stile/gli-accessori-fatti-di-conchiglie-sono-il-trend-dellestate-2018/" rel="bookmark" title="Gli accessori fatti di conchiglie sono il trend dell’estate 2018"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/ngg_featured/il_570xN.1228937459_pnvy-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/stile/gli-accessori-fatti-di-conchiglie-sono-il-trend-dellestate-2018/" rel="bookmark" title="Gli accessori fatti di conchiglie sono il trend dell’estate 2018">Gli accessori fatti di conchiglie sono il trend dell’estate 2018</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-08-09T10:34:48+00:00">9 agosto 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/arte-fotografia/hyocheon-jeong-la-magia-dellamore/" rel="bookmark" title="Hyocheon Jeong : la magia dell’amore"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/07/AD-Love-Illustrations-Hyocheon-Jeong-CoverImage-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="a perfect circle" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/arte-fotografia/hyocheon-jeong-la-magia-dellamore/" rel="bookmark" title="Hyocheon Jeong : la magia dell’amore">Hyocheon Jeong : la magia dell’amore</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-07-29T15:15:37+00:00">29 luglio 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/sport/danza-orientale-sensualita-e-femminilita/" rel="bookmark" title="Danza Orientale: sensualità e femminilità"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/ngg_featured/danza-del-ventre-4-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/sport/danza-orientale-sensualita-e-femminilita/" rel="bookmark" title="Danza Orientale: sensualità e femminilità">Danza Orientale: sensualità e femminilità</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-07-15T09:33:39+00:00">15 luglio 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
<li class="media">
<div class="posts-thumb d-flex mr-3">
<a href="https://www.notizieora.it/viaggi/sermoneta-e-il-castello-caetani-tutto-da-scoprire/" rel="bookmark" title="Sermoneta e il castello Caetani, tutto da scoprire"><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/ngg_featured/SErmoneta-n.-9-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="post-info media-body">
<h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/viaggi/sermoneta-e-il-castello-caetani-tutto-da-scoprire/" rel="bookmark" title="Sermoneta e il castello Caetani, tutto da scoprire">Sermoneta e il castello Caetani, tutto da scoprire</a></h4>
<p class="post-meta"><time class="post-date" datetime="2018-06-30T16:29:45+00:00">30 giugno 2018</time></p>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper">
<div class="gptslot sticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
            
            if (jQuery('.sticky').length) { // make sure "#sticky" element exists
                var el = jQuery('.sticky').last();
                var endItem = jQuery('.infinite-item-end').last();
                if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    jQuery(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top;

                        var windowTop = jQuery(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script></div></div>
</div> 
</div> 
</div> 
</div>
</div>
</div>
<div class="infinite-item-end" style="margin-top:20px;"></div>
<footer class="copyright copyright-layout1">
<div class="container">
<div class="row copyright-info">
<div class="col-md-4">
NotizieOra srls - sede Legale Cicciano, Napoli
P.I./C.F. 08875091210
REA: NA-991272
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f11100b1605161a100d1e51160b3f18121e1613511c1012">[email&#160;protected]</a>
Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="630d0c170a190a060c1102233306004d0a17">[email&#160;protected]</a> </div>
<div class="footer-menu text-right col-md-4">
<div class="menu-footer-container"><ul id="menu-footer" class="nav footer-nav"><li id="menu-item-4694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4694"><a href="https://www.notizieora.it/uso-dei-cookie/">Privacy</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li>
<li id="menu-item-4692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4692"><a href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-5074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5074"><a href="https://www.notizieora.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<div class="col-md-4">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script>
<a href="#" onclick="openCmp(event);">Preferenze privacy</a>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/mn-ngg-ritornatoimg/mn-ngg-ritornatoimg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/jquery.magnific-popup.min.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0'></script>
</body>
</html>