<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><title>Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione - NotizieOra</title><link rel="stylesheet" href="https://www.notizieora.it/wp-content/cache/min/1/7cfed1cafd6aa43fd918b57f242d6e99.css" data-minify="1" /><meta name="description" content="Congedo straordinario retribuito: non ci sono pause dalla cura del disabile e si deve prestare assistenza continuativa e permanente." /><link rel="canonical" href="https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione - NotizieOra" /><meta property="og:description" content="Congedo straordinario retribuito: non ci sono pause dalla cura del disabile e si deve prestare assistenza continuativa e permanente." /><meta property="og:url" content="https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/" /><meta property="og:site_name" content="NotizieOra" /><meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" /><meta property="article:tag" content="Congedo legge 151" /><meta property="article:section" content="Disabilità" /><meta property="article:published_time" content="2019-08-24T07:17:29+00:00" /><meta property="article:modified_time" content="2019-08-24T07:25:17+00:00" /><meta property="og:updated_time" content="2019-08-24T07:25:17+00:00" /><meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2018/07/congedo-a-lavoro-legge-104.jpg" /><meta property="og:image:secure_url" content="https://www.notizieora.it/wp-content/uploads/2018/07/congedo-a-lavoro-legge-104.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="342" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Congedo straordinario retribuito: non ci sono pause dalla cura del disabile e si deve prestare assistenza continuativa e permanente." /><meta name="twitter:title" content="Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione - NotizieOra" /><meta name="twitter:image" content="https://www.notizieora.it/wp-content/uploads/2018/07/congedo-a-lavoro-legge-104.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notizieora.it/#organization","name":"Notizieora.it","url":"https://www.notizieora.it/","sameAs":["https://www.facebook.com/NotizieOra/"],"logo":{"@type":"ImageObject","@id":"https://www.notizieora.it/#logo","url":"https://www.notizieora.it/wp-content/uploads/2017/12/Logo.jpg","width":618,"height":120,"caption":"Notizieora.it"},"image":{"@id":"https://www.notizieora.it/#logo"}},{"@type":"WebSite","@id":"https://www.notizieora.it/#website","url":"https://www.notizieora.it/","name":"NotizieOra","publisher":{"@id":"https://www.notizieora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.notizieora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#primaryimage","url":"https://www.notizieora.it/wp-content/uploads/2018/07/congedo-a-lavoro-legge-104.jpg","width":640,"height":342,"caption":"comgedo straordinario legge 151"},{"@type":"WebPage","@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#webpage","url":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/","inLanguage":"it-IT","name":"Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione - NotizieOra","isPartOf":{"@id":"https://www.notizieora.it/#website"},"primaryImageOfPage":{"@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#primaryimage"},"datePublished":"2019-08-24T07:17:29+00:00","dateModified":"2019-08-24T07:25:17+00:00","description":"Congedo straordinario retribuito: non ci sono pause dalla cura del disabile e si deve prestare assistenza continuativa e permanente.","breadcrumb":{"@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/","url":"https://www.notizieora.it/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/disabilita/","url":"https://www.notizieora.it/disabilita/","name":"Disabilit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/","url":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/","name":"Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione"}}]},{"@type":"NewsArticle","@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#article","isPartOf":{"@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#webpage"},"author":{"@id":"https://www.notizieora.it/#/schema/person/3edc69c570bf3956e2c80d518fbbd428"},"headline":"Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione","datePublished":"2019-08-24T07:17:29+00:00","dateModified":"2019-08-24T07:25:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#webpage"},"publisher":{"@id":"https://www.notizieora.it/#organization"},"image":{"@id":"https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/#primaryimage"},"keywords":"Congedo legge 151","articleSection":"Disabilit\u00e0","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.notizieora.it#organization"}},{"@type":["Person"],"@id":"https://www.notizieora.it/#/schema/person/3edc69c570bf3956e2c80d518fbbd428","name":"Redazione NotizieOra","image":{"@type":"ImageObject","@id":"https://www.notizieora.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b6512e48e1b808a31b0bd23f08cad03c?s=96&d=mm&r=g","caption":"Redazione NotizieOra"},"description":"Articoli redatti dai nostri esperti di Fisco, diritto ed economia.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.notizieora.it/congedo-straordinario-legge-151-in-casa-anche-nel-week-end-la-sentenza-della-cassazione/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4" /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247-child/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='news247-style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.notizieora.it/?p=55698' /><meta name="BridPlugin" content="oauth_token:9d6fd10ebd1b267cd13f43e9d7322ad3bb351ed0|ver:2.8.8|site:10936|unit:6739|width:660|height:371|autoplay:1|aspect:1|user_id:11201|default_channel:0|visual:1|ovr_def:1|async_embed:1|player:13471|unit_width:480|unit_height:270|video_image:" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.notizieora.it/wp-content/cache/busting/google-tracking/ga-a477b40dcc869e74d6414e8e42e36844.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.notizieora.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f668e7ad-9100-4808-a6ed-35b4ef9f66d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizieora.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro servizio di notifica!";
oneSignal_options['welcomeNotification']['url'] = "https://www.notizieora.it";
oneSignal_options['path'] = "https://www.notizieora.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.12e0c5f3-6b76-47bb-8015-fa3026009bd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Possiamo inviarti una notifica quando pubblichiamo un nuovo articolo?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.notizieora.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Consenti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:0}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top}.header{padding-top:15px;padding-bottom:15px}.header{margin-top:0;margin-bottom:0}.thw-menubar-wrap{padding-top:0;padding-bottom:0}.thw-menubar-wrap{margin-top:0;margin-bottom:0}body{line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading body,{opacity:0}.ie.wf-loading body,{visibility:hidden}ul.main-menu>li>a{line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu>li>a,{opacity:0}.ie.wf-loading ul.main-menu>li>a,{visibility:hidden}ul.main-menu li ul li a{line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu li ul li a,{opacity:0}.ie.wf-loading ul.main-menu li ul li a,{visibility:hidden}h1{line-height:35px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h1,{opacity:0}.ie.wf-loading h1,{visibility:hidden}h2{line-height:30px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:26px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h2,{opacity:0}.ie.wf-loading h2,{visibility:hidden}h3{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h3,{opacity:0}.ie.wf-loading h3,{visibility:hidden}h4{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h4,{opacity:0}.ie.wf-loading h4,{visibility:hidden}h5{line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h5,{opacity:0}.ie.wf-loading h5,{visibility:hidden}.footer-column{padding-top:20px;padding-bottom:0}.copyright .copyright-info{padding-top:15px;padding-bottom:15px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.notizieora.it/xmlrpc.php"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7147371652771481",  enable_page_level_ads: true  });</script> </head><body class="post-template-default single single-post postid-55698 single-format-standard fullwidth"><div id="body-inner" class="body-inner  single_style1"><div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut"><div class="container"><div class="thw-menubar"><div class="row"><div class="col-md-2 site-header-main"><div class="site-logo"><div class="logo-header-inner"> <a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png"><noscript><img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità"></noscript></a></div></div></div><div class="col-md-10"><nav class="site-navigation navigation"><div class="d-none d-sm-none d-md-block"><div class="menubar site-nav-inner"><div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a><ul class="sub-menu"><li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li id="menu-item-49984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li id="menu-item-49986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a href="https://www.notizieora.it/film/">Film</a></li><li id="menu-item-49985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a href="https://www.notizieora.it/musica/">Musica</a></li><li id="menu-item-49974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a><ul class="sub-menu"><li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a href="https://www.notizieora.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-40874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li id="menu-item-40875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a><ul class="sub-menu"><li id="menu-item-49987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a><ul class="sub-menu"><li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></div><div id="responsive-menu" class="d-md-none d-lg-none"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" role="button" aria-label="Menu"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4585"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4585 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a title="Arte e Fotografia" href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a title="Celebrità" href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a title="Film" href="https://www.notizieora.it/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a title="Musica" href="https://www.notizieora.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a title="Viaggi" href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4586"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4586 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591 active"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a title="Sport" href="https://www.notizieora.it/sport/">Sport</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-40247"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-40247 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a title="Calcio" href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a title="Motori" href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4593"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4593 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a title="Videogiochi" href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a title="Gastronomia" href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-9049 "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></nav><div class="menu-searh-wrap text-right d-md-block"><div class="nav-search-quote"> <span class="nav-search"> <i class="fa fa-search"></i> </span></div><div id="home-search" class="search" style="display: none;"><form method="get" id="searchform" action="https://www.notizieora.it/"> <input type="search" class="search-field" placeholder="Cerca&hellip;" value="" name="s" title="Ricerca per:"> <i class="fa fa-search"></i></form> <span class="search-close">&times;</span></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12 text-center post-title"><div class="gptslot" data-adunitid="0"></div></div></div></div><div class="main-content"><div class="container"><p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/disabilita/">Disabilità</a> › <strong class="breadcrumb_last" aria-current="page">Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione</strong></span></span></span></p><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-55698" class="post-layout post-55698 post type-post status-publish format-standard has-post-thumbnail hentry category-disabilita tag-congedo-legge-151"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"><h1 class="single-post-title entry-title"> Congedo straordinario legge 151: in casa anche nel week end, la sentenza della Cassazione</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Di <a href="https://www.notizieora.it/author/redazionenotizieora/"> Redazione NotizieOra</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2019-08-24T09:17:29+02:00">24 Agosto 2019</time> </span></div></div><div class="entry-summary"><blockquote><p>Congedo straordinario retribuito: non ci sono pause dalla cura del disabile e si deve prestare assistenza continuativa e permanente.</p></blockquote></div></div><div class="entry-format"><div class="featured-image"> <img width="350" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20220'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="comgedo straordinario legge 151" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/07/congedo-a-lavoro-legge-104-350x220.jpg" /><noscript><img width="350" height="220" src="https://www.notizieora.it/wp-content/uploads/2018/07/congedo-a-lavoro-legge-104-350x220.jpg" class="img-responsive wp-post-image" alt="comgedo straordinario legge 151" /></noscript></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content entry-content"><p>Cattive notizie per chi assiste un familiare con handicap grave in base alla legge 104, articolo 3, comma 3. Per quel che riguarda i 3 giorni di permesso mensile per assistenza del disabile è stata abolita l&#8217;assistenza continuativa, permanente e globale. Ma per chi fruisce del congedo straordinario retribuito in base alla legge 151/2001, le cose sono diverse.</p><h2>Congedo straordinario e sentenza</h2><p>Il congedo straordinario permette al lavoratore dipendente di assentarsi dal lavoro per 2 anni, frazionati o continuativi, per assistere il familiare con handicap grave in base alla legge 104, percependo un&#8217;indennità pari all&#8217;ultima retribuzione base e una copertura di tale periodo con contribuzione figurativa. Richiede però, che l&#8217;assistenza al disabile sia permanente, continuativa e globale oltre alla convivenza tra chi assiste e disabile (la convivenza può essere soddisfatta anche richiedendo la dimora temporanea, se si vive in due comuni diversi). Il supporto da dare alla persona disabile deve riguardare sia la sfera individuale che quella relazionale e non si limita, quindi, solo ad un assistenza puramente fisica.</p><p>Il congedo straordinario retribuito, nei due anni di fruizione, non permette, quindi, di assistere il disabile solo nell&#8217;orario lavorativo oppure solo nei giorni feriali. Si ha il dovere di restare in casa con il disabile tutti i giorni, compreso il&nbsp; fine settimana, e di uscire solo per questioni di interesse per la cura del disabile.</p><p>Una recente sentenza della Corte di Cassazione, la numero 19580 del 2019, appunto, ribadisce proprio che per poter fruire del congedo straordinario retribuito sono richieste particolari condizioni tra cui la convivenza con il disabile e la sua assistenza continuativa e permanente.</p></div><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li><a href="https://www.notizieora.it/tassa-sui-morti-a-chi-affidare-la-vestizione-del-caro-defunto-e-quando-costa/"><img class="relpost-post-image" alt="Tassa sui morti: a chi affidare la vestizione del caro defunto e quanto costa?" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/07/offerte-funebri-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Tassa sui morti: a chi affidare la vestizione del caro defunto e quanto costa?" src="https://www.notizieora.it/wp-content/uploads/2018/07/offerte-funebri-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/tassa-sui-morti-a-chi-affidare-la-vestizione-del-caro-defunto-e-quando-costa/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Tassa sui morti: a chi affidare la vestizione del caro defunto e quanto costa?</span></a></li><li><a href="https://www.notizieora.it/congedo-biennale-retribuito-con-legge-104-anche-per-i-coniugi-separati/"><img class="relpost-post-image" alt="legge 104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/01/legge-104-120x120.jpg" /><noscript><img class="relpost-post-image" alt="legge 104" src="https://www.notizieora.it/wp-content/uploads/2018/01/legge-104-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/congedo-biennale-retribuito-con-legge-104-anche-per-i-coniugi-separati/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Congedo biennale retribuito con legge 104, anche per i coniugi separati</span></a></li><li><a href="https://www.notizieora.it/congedo-straordinario-retribuito-biennale-104-e-dimora-temporanea-chiariamo-i-dubbi/"><img class="relpost-post-image" alt="legge 104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/01/legge-104-120x120.jpg" /><noscript><img class="relpost-post-image" alt="legge 104" src="https://www.notizieora.it/wp-content/uploads/2018/01/legge-104-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/congedo-straordinario-retribuito-biennale-104-e-dimora-temporanea-chiariamo-i-dubbi/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Congedo straordinario retribuito biennale 104 e dimora temporanea: chiariamo i dubbi</span></a></li><li><a href="https://www.notizieora.it/congedo-straordinario-legge-104-handicap-grave-priorita-e-residenza/"><img class="relpost-post-image" alt="congedo straordinario legge 104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/05/congedo-a-lavoro-120x120.jpg" /><noscript><img class="relpost-post-image" alt="congedo straordinario legge 104" src="https://www.notizieora.it/wp-content/uploads/2019/05/congedo-a-lavoro-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/congedo-straordinario-legge-104-handicap-grave-priorita-e-residenza/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Congedo straordinario legge 104: handicap grave, priorità e residenza</span></a></li><li><a href="https://www.notizieora.it/congedo-straordinario-per-due-anni-senza-legge-104-serve-lanzianita-di-servizio/"><img class="relpost-post-image" alt="congedo straordinario legge 104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/05/congedo-a-lavoro-120x120.jpg" /><noscript><img class="relpost-post-image" alt="congedo straordinario legge 104" src="https://www.notizieora.it/wp-content/uploads/2019/05/congedo-a-lavoro-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/congedo-straordinario-per-due-anni-senza-legge-104-serve-lanzianita-di-servizio/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Congedo straordinario per due anni senza legge 104: serve l’anzianità di servizio?</span></a></li></ul><div style="clear: both"></div></div></div><div class="post-tags"> <span>Tags:</span> <a href="https://www.notizieora.it/argomento/congedo-legge-151/" rel="tag">Congedo legge 151</a><br /></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.notizieora.it/previsioni-meteo-ultimo-fine-settimana-di-agosto-temporali-con-allerta-giallo-ecco-in-quali-regioni/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Precedente</span> <span class="screen-reader-text">Post precedente:</span><h3 class="post-title">Previsioni meteo ultimo fine settimana di agosto: temporali con allerta giallo, ecco in quali regioni</h3></a></div></div></nav></nav><div class="author-box"><div class="author-img pull-left"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b6512e48e1b808a31b0bd23f08cad03c?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' data-lazy-src="https://secure.gravatar.com/avatar/b6512e48e1b808a31b0bd23f08cad03c?s=160&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b6512e48e1b808a31b0bd23f08cad03c?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6512e48e1b808a31b0bd23f08cad03c?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></div><div class="author-info"><div class="author-user-title"><h3> <span class="author vcard"><a href="https://www.notizieora.it/author/redazionenotizieora/" class="url fn">Redazione NotizieOra</a></span></h3> Articoli redatti dai nostri esperti di Fisco, diritto ed economia.</div></div></div><div class="clearfix"></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12"><div class="sidebar-inner"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div id="text-9" class="widget widget_text"><h3 class="widget-title main-block-title title-arrow"><span>Social</span></h3><div class="textwidget"><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=290880014779957&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/NotizieOra/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/NotizieOra/"><p><a href="https://www.facebook.com/NotizieOra/">NotizieOra</a></p></blockquote></div></div></div><div id="enc_latest_tag_widget-2" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>Consulenze</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-quota-100-nel-2020-e-2021-a-rischio-con-il-nuovo-governo/" rel="bookmark" title="Pensione Quota 100 nel 2020 e 2021, a rischio con il nuovo Governo?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione Quota 100 62 anni e 38 anni di contributi" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/Pensione-Quota-100-e-62-anni-120x120.png" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/Pensione-Quota-100-e-62-anni-120x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione Quota 100 62 anni e 38 anni di contributi" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-quota-100-nel-2020-e-2021-a-rischio-con-il-nuovo-governo/" rel="bookmark" title="Pensione Quota 100 nel 2020 e 2021, a rischio con il nuovo Governo?">Pensione Quota 100 nel 2020 e 2021, a rischio con il nuovo Governo?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-24T06:15:29+02:00">24 Agosto 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/opzione-donna-pensionamento-subito-o-conviene-aspettare/" rel="bookmark" title="Opzione donna: pensionamento subito o conviene aspettare?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="opzione-donna-2019" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/opzione-donna-2019-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/01/opzione-donna-2019-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="opzione-donna-2019" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/opzione-donna-pensionamento-subito-o-conviene-aspettare/" rel="bookmark" title="Opzione donna: pensionamento subito o conviene aspettare?">Opzione donna: pensionamento subito o conviene aspettare?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-23T17:22:36+02:00">23 Agosto 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/bonus-di-513-euro-con-57-e-62-anni-come-ponte-per-il-pensionamento/" rel="bookmark" title="Bonus di 513 euro con 57 e 62 anni come ponte per il pensionamento"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bonus e pensione" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/05/Indcom-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/05/Indcom-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bonus e pensione" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/bonus-di-513-euro-con-57-e-62-anni-come-ponte-per-il-pensionamento/" rel="bookmark" title="Bonus di 513 euro con 57 e 62 anni come ponte per il pensionamento">Bonus di 513 euro con 57 e 62 anni come ponte per il pensionamento</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-23T07:45:39+02:00">23 Agosto 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/malattia-dipendenti-pubblici-e-decurtazione-dello-stipendio-anche-nei-casi-di-depressione/" rel="bookmark" title="Malattia dipendenti pubblici e decurtazione dello stipendio anche nei casi di depressione?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="esenzione ticket sanitario" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/esenzione-ticket-malattie-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/06/esenzione-ticket-malattie-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="esenzione ticket sanitario" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/malattia-dipendenti-pubblici-e-decurtazione-dello-stipendio-anche-nei-casi-di-depressione/" rel="bookmark" title="Malattia dipendenti pubblici e decurtazione dello stipendio anche nei casi di depressione?">Malattia dipendenti pubblici e decurtazione dello stipendio anche nei casi di depressione?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-23T06:25:58+02:00">23 Agosto 2019</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="enc_latest_tag_widget-3" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>L&#8217;Avvocato risponde</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/lavoro-e-legge-104-modulazione-dei-turni-a-discrezione-del-dirigente/" rel="bookmark" title="Lavoro e legge 104: modulazione dei turni a discrezione del dirigente"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lavoro-2" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/Lavoro-2-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/01/Lavoro-2-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lavoro-2" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/lavoro-e-legge-104-modulazione-dei-turni-a-discrezione-del-dirigente/" rel="bookmark" title="Lavoro e legge 104: modulazione dei turni a discrezione del dirigente">Lavoro e legge 104: modulazione dei turni a discrezione del dirigente</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-01T18:00:46+02:00">1 Agosto 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/quali-agevolazioni-con-legge-104-e-isee-basso-si-possono-ottenere/" rel="bookmark" title="Quali agevolazioni con legge 104 e Isee basso si possono ottenere?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Congedo legge-104" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/02/permessi-legge-104-120x120.png" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/02/permessi-legge-104-120x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Congedo legge-104" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/quali-agevolazioni-con-legge-104-e-isee-basso-si-possono-ottenere/" rel="bookmark" title="Quali agevolazioni con legge 104 e Isee basso si possono ottenere?">Quali agevolazioni con legge 104 e Isee basso si possono ottenere?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-01T16:34:03+02:00">1 Agosto 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/indennita-di-frequenza-anche-nei-mesi-estivi-luglio-agosto-e-settembre/" rel="bookmark" title="Indennità di frequenza anche nei mesi estivi: luglio, agosto e settembre"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="indennità di frequenza" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/07/indennità-di-frequenza-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/07/indennità-di-frequenza-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="indennità di frequenza" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/indennita-di-frequenza-anche-nei-mesi-estivi-luglio-agosto-e-settembre/" rel="bookmark" title="Indennità di frequenza anche nei mesi estivi: luglio, agosto e settembre">Indennità di frequenza anche nei mesi estivi: luglio, agosto e settembre</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-07-30T06:15:45+02:00">30 Luglio 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/congedo-straordinario-con-legge-104-il-genitore-sociale-ne-ha-diritto/" rel="bookmark" title="Congedo straordinario con legge 104: il genitore sociale ne ha diritto?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Congedo per cure" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/Congedo-per-cure-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/06/Congedo-per-cure-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Congedo per cure" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/congedo-straordinario-con-legge-104-il-genitore-sociale-ne-ha-diritto/" rel="bookmark" title="Congedo straordinario con legge 104: il genitore sociale ne ha diritto?">Congedo straordinario con legge 104: il genitore sociale ne ha diritto?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-07-23T16:00:23+02:00">23 Luglio 2019</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div></div></div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.notizieora.it"><img width="300" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2058'%3E%3C/svg%3E" class="image wp-image-44181  attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" /><noscript><img width="300" height="58" src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" class="image wp-image-44181  attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li><li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-44136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44136"><a href="https://www.notizieora.it/notifiche-iscrizione-e-cancellazione/">Notifiche – Iscrizione e cancellazione</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-44177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44177"><a rel="nofollow" href="https://www.notizieora.it/contattaci/">Contattaci</a></li><li id="menu-item-44178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44178"><a rel="nofollow" href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44179"><a rel="nofollow" href="https://www.notizieora.it/uso-dei-cookie/">Privacy</a></li><li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a rel="nofollow" href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"> <a href="#" onclick="openCmp(event);" rel="nofollow">Preferenze privacy</a></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-12"><p style="text-align: center">© 2018-2019 NotizieOra SRLs - Sede Legale Cicciano, Napoli | P.I./C.F. 08875091210 - REA: NA-991272 | <a href="mailto:notizieora.it@gmail.com">notizieora.it@gmail.com</a> - Pec: <a href="mailto:notizieora@pec.it">notizieora@pec.it</a></p></div></div></div></footer></div> <script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/popper.min.js'></script> <script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247-child/js/bootstrap.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/js/bootstrap-wp-c2c07daa2e66731be972c6ba233864c5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
var news247_theme = {"path":"https:\/\/www.notizieora.it\/wp-content\/themes\/news247-child"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247-child/js/custom-cd87f52c5a878322c48623636d90a20f.js'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script></body></html>
