<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247/fonts/fontawesome-webfont.woff2?v=4.7.0"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247-child/fonts/opensans-regular-webfont.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247-child/fonts/opensans-bold-webfont.woff2"><title>Nuovo Concorso per medici accettazione d&#039;urgenza: ecco come inviare la domanda</title><meta name="description" content="Concorso per Medici d&#039;accettazione e d&#039;urgenza per ASL 2 Abruzzo. Ecco i requisti e come inviare la domanda di partecipazione." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuovo Concorso per medici accettazione d&#039;urgenza: ecco come inviare la domanda" /><meta property="og:description" content="Concorso per Medici d&#039;accettazione e d&#039;urgenza per ASL 2 Abruzzo. Ecco i requisti e come inviare la domanda di partecipazione." /><meta property="og:url" content="https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/" /><meta property="og:site_name" content="NotizieOra" /><meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" /><meta property="article:tag" content="assunzione" /><meta property="article:tag" content="concorso" /><meta property="article:tag" content="Pubblica Amministrazione" /><meta property="article:tag" content="Sanità" /><meta property="article:section" content="Affari" /><meta property="article:published_time" content="2020-04-08T06:28:49+00:00" /><meta property="article:modified_time" content="2020-04-07T09:52:20+00:00" /><meta property="og:updated_time" content="2020-04-07T09:52:20+00:00" /><meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza.jpg" /><meta property="og:image:secure_url" content="https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Concorso per Medici d&#039;accettazione e d&#039;urgenza per ASL 2 Abruzzo. Ecco i requisti e come inviare la domanda di partecipazione." /><meta name="twitter:title" content="Nuovo Concorso per medici accettazione d&#039;urgenza: ecco come inviare la domanda" /><meta name="twitter:site" content="@NotizieOra" /><meta name="twitter:image" content="https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza.jpg" /><meta name="twitter:creator" content="@NotizieOra" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notizieora.it/#organization","name":"Notizieora.it","url":"https://www.notizieora.it/","sameAs":["https://www.facebook.com/NotizieOra/","https://www.instagram.com/notizieora.it/?hl=it","https://www.youtube.com/channel/UCFL5O8AIFPnp9uN5eQ8v8vQ","https://twitter.com/NotizieOra"],"logo":{"@type":"ImageObject","@id":"https://www.notizieora.it/#logo","inLanguage":"it-IT","url":"https://www.notizieora.it/wp-content/uploads/2017/12/Logo.jpg","width":618,"height":120,"caption":"Notizieora.it"},"image":{"@id":"https://www.notizieora.it/#logo"}},{"@type":"WebSite","@id":"https://www.notizieora.it/#website","url":"https://www.notizieora.it/","name":"NotizieOra","inLanguage":"it-IT","description":"Informazione online","publisher":{"@id":"https://www.notizieora.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notizieora.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#primaryimage","inLanguage":"it-IT","url":"https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza.jpg","width":1024,"height":576,"caption":"concorso medici"},{"@type":"WebPage","@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#webpage","url":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/","name":"Nuovo Concorso per medici accettazione d&#039;urgenza: ecco come inviare la domanda","isPartOf":{"@id":"https://www.notizieora.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#primaryimage"},"datePublished":"2020-04-08T06:28:49+00:00","dateModified":"2020-04-07T09:52:20+00:00","description":"Concorso per Medici d'accettazione e d'urgenza per ASL 2 Abruzzo. Ecco i requisti e come inviare la domanda di partecipazione.","breadcrumb":{"@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/"]}]},{"@type":"BreadcrumbList","@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/","url":"https://www.notizieora.it/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/affari/","url":"https://www.notizieora.it/affari/","name":"Affari"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/","url":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/","name":"Nuovo concorso per medici accettazione d&#8217;urgenza: ecco come inviare la domanda"}}]},{"@type":"NewsArticle","@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#article","isPartOf":{"@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#webpage"},"author":{"@id":"https://www.notizieora.it/#/schema/person/ae77c67a127502a68091f81d560e4d64"},"headline":"Nuovo concorso per medici accettazione d&#8217;urgenza: ecco come inviare la domanda","datePublished":"2020-04-08T06:28:49+00:00","dateModified":"2020-04-07T09:52:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#webpage"},"publisher":{"@id":"https://www.notizieora.it/#organization"},"image":{"@id":"https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/#primaryimage"},"keywords":"assunzione,concorso,Pubblica Amministrazione,Sanit\u00e0","articleSection":"Affari","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.notizieora.it/#organization"}},{"@type":["Person"],"@id":"https://www.notizieora.it/#/schema/person/ae77c67a127502a68091f81d560e4d64","name":"Claudia Savanelli","image":{"@type":"ImageObject","@id":"https://www.notizieora.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bf3557fc3d9ed1ce50c6a21ba4a8b456?s=96&d=mm&r=g","caption":"Claudia Savanelli"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.notizieora.it/nuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda/amp/" /><meta name="generator" content="AMP for WP 1.0.38" /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247-child/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.notizieora.it/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-2ca4891a43cec11bc9886305116a3d70.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news247-style-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247-child/style-5a21fbdc31bcec9f624dc0ce47c4172a.css' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='bootstrap-css' href='https://www.notizieora.it/wp-content/cache/busting/1/wp-content/themes/news247-child/css/bootstrap.min-all.css' type='text/css' media='all' /><link rel='stylesheet' id='ntz-fontawesome-css' href='https://www.notizieora.it/wp-content/cache/busting/1/wp-content/themes/news247/css/font-awesome.min-all.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news247-wp-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/css/bootstrap-wp-373cd9e3ac0111963495301c2dba467f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lightbox-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/css/lightbox-42509df03e1558605a34ddf285047d1b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rpt_front_style-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/plugins/related-posts-thumbnails/assets/css/front-729593224d2d9ddc7ec18fce85b83c5a.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.notizieora.it/?p=88571' /><link rel="alternate" type="application/json+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.notizieora.it/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="onesignal" content="wordpress-plugin" /> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:0}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top}.header{padding-top:15px;padding-bottom:15px}.header{margin-top:0;margin-bottom:0}.thw-menubar-wrap{padding-top:0;padding-bottom:0}.thw-menubar-wrap{margin-top:0;margin-bottom:0}body{line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading body,{opacity:0}.ie.wf-loading body,{visibility:hidden}ul.main-menu>li>a{line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu>li>a,{opacity:0}.ie.wf-loading ul.main-menu>li>a,{visibility:hidden}ul.main-menu li ul li a{line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu li ul li a,{opacity:0}.ie.wf-loading ul.main-menu li ul li a,{visibility:hidden}h1{line-height:35px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h1,{opacity:0}.ie.wf-loading h1,{visibility:hidden}h2{line-height:30px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:26px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h2,{opacity:0}.ie.wf-loading h2,{visibility:hidden}h3{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h3,{opacity:0}.ie.wf-loading h3,{visibility:hidden}h4{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h4,{opacity:0}.ie.wf-loading h4,{visibility:hidden}h5{line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h5,{opacity:0}.ie.wf-loading h5,{visibility:hidden}.footer-column{padding-top:20px;padding-bottom:0}.copyright .copyright-info{padding-top:15px;padding-bottom:15px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"> <script async src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script> </head><body class="post-template-default single single-post postid-88571 single-format-standard fullwidth"><div id="body-inner" class="body-inner single_style1"><div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut"><div class="container"><div class="thw-menubar"><div class="row"><div class="col-md-2 site-header-main"><div class="site-logo"><div class="logo-header-inner"> <a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png"><noscript><img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità"></noscript></a></div></div></div><div class="col-md-10"><nav class="site-navigation navigation"><div class="d-none d-sm-none d-md-block"><div class="menubar site-nav-inner"><div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a><ul class="sub-menu"><li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li id="menu-item-49984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li id="menu-item-49986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a href="https://www.notizieora.it/film/">Film</a></li><li id="menu-item-49985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a href="https://www.notizieora.it/musica/">Musica</a></li><li id="menu-item-49974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a><ul class="sub-menu"><li id="menu-item-84530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84530"><a href="https://www.notizieora.it/affari/economia/">Economia</a></li><li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a href="https://www.notizieora.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-40874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li id="menu-item-40875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a><ul class="sub-menu"><li id="menu-item-49987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a><ul class="sub-menu"><li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></div><div id="responsive-menu" class="d-md-none d-lg-none"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" role="button" aria-label="Menu"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4585"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4585 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a title="Arte e Fotografia" href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a title="Celebrità" href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a title="Film" href="https://www.notizieora.it/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a title="Musica" href="https://www.notizieora.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a title="Viaggi" href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4586 active"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4586"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4586 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84530"><a title="Economia" href="https://www.notizieora.it/affari/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a title="Sport" href="https://www.notizieora.it/sport/">Sport</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-40247"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-40247 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a title="Calcio" href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a title="Motori" href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4593"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4593 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a title="Videogiochi" href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a title="Gastronomia" href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-9049 "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></nav><div class="menu-searh-wrap text-right d-md-block"><div class="nav-search-quote"> <span class="nav-search"> <i class="fa fa-search"></i> </span></div><div id="home-search" class="search" style="display: none;"><form method="get" id="searchform" action="https://www.notizieora.it/"> <input type="search" class="search-field" placeholder="Cerca&hellip;" value="" name="s" title="Ricerca per:"> <i class="fa fa-search"></i></form> <span class="search-close">&times;</span></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12 text-center post-title"><div class="gptslot" data-adunitid="0"></div></div></div></div> <div class="main-content"><div class="container"><p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/affari/">Affari</a> › <strong class="breadcrumb_last" aria-current="page">Nuovo concorso per medici accettazione d&#8217;urgenza: ecco come inviare la domanda</strong></span></span></span></p><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-88571" class="post-layout post-88571 post type-post status-publish format-standard has-post-thumbnail hentry category-affari tag-assunzione tag-concorso tag-pubblica-amministrazione tag-sanita"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"><h1 class="single-post-title entry-title"> Nuovo concorso per medici accettazione d&#8217;urgenza: ecco come inviare la domanda</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Di <a href="https://www.notizieora.it/author/claudia-savanelli/"> Claudia Savanelli</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2020-04-08T08:28:49+02:00">8 Aprile 2020</time> </span></div></div><div class="entry-summary"><blockquote><p>Concorso unificato ASL Lanciano-Vasto-Chieti che è alla ricerca di 38 medici d’accettazione e d’urgenza. Ecco i requisti e come inviare la domanda di partecipazione.</p></blockquote></div></div><div class="entry-format"><div class="featured-image"> <img width="350" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20220'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="concorso medici" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza-350x220.jpg" /><noscript><img width="350" height="220" src="https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza-350x220.jpg" class="img-responsive wp-post-image" alt="concorso medici" /></noscript></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content entry-content"><p><span style="font-weight: 400;">Sulla Gazzetta Ufficiale n.22 del 17 marzo 2020 è stato pubblicato un concorso, per titoli ed esami, per l’assunzione di 38 Dirigenti medici della disciplina di Medicina e chirurgia d’accettazione e d’urgenza per le seguenti esigenze delle Aziende sanitarie locali delle città di Lanciano, Vasto, Chieti, Avezzano, Sulmona, L’Aquila, Pescara e Teramo. Le risorse saranno assunte con un contratto a tempo indeterminato. Vediamo quali sono i requisiti e le modalità di partecipazione.</span></p><h2>Concorso per 38 Medici d&#8217;accettazione e d&#8217;urgenza: distribuzione dei posti e requisiti</h2><p><span style="font-weight: 400;">Prima di elencare i requisiti che i candidati devono possedere per partecipare al bando di concorso per </span><a href="http://lnx.asl2abruzzo.it/b/index.php?option=com_content&amp;view=article&amp;id=405:bando-di-concorso-pubblico-per-titoli-ed-esami-per-l-assunzione-con-rapporto-di-lavoro-a-tempo-indeterminato-di-dirigenti-medici-della-disciplina-di-medicina-e-chirurgia-d-accettazione-e-d-urgenza-area-medica-e-delle-specialita-mediche-procedura-aggregata-regionale-per-le-aziende-sanitarie-locali-di-lanciano-vasto-chieti-avezzano-sulmona-l-aquila-pescara-e-teramo&amp;catid=10&amp;Itemid=105"><span style="font-weight: 400;">38 medici d&#8217;accettazione e d&#8217;urgenza</span></a><span style="font-weight: 400;"> presso la ASL Lanciano-Vasto-Chieti, vediamo come verranno distribuiti i posti.</span></p><p><span style="font-weight: 400;">Infatti, secondo il Piano triennale dei fabbisogni di personale 2019/2021, i 38 medici verranno assegnate nelle sedi aziendali della Regione Abruzzo, nel seguente modo:</span></p><p><span style="font-weight: 400;">1)</span><b>nove posti</b><span style="font-weight: 400;"> nella ASL Lanciano-Vasto-Chieti;</span></p><p><span style="font-weight: 400;">2)</span><b>dodici posti</b><span style="font-weight: 400;"> nella ASL Avezzano-Sulmona-L’Aquila;</span></p><p><span style="font-weight: 400;">3)</span><b>sedici posti</b><span style="font-weight: 400;"> nella ASL Pescara.</span></p><p><span style="font-weight: 400;">4)</span><b>tre posti</b><span style="font-weight: 400;"> nella ASL Teramo.</span></p><p><span style="font-weight: 400;">Sui posti messi a concorso opera la riserva così come indicato nel <a href="https://www.notizieora.it/wp-content/uploads/2020/04/bando-38_medici-urgenza-asl_larciano_vasto_chieti.pdf">bando</a>.</span></p><p><span style="font-weight: 400;">I requisiti che i candidati devono possedere sono i seguenti:</span></p><p><span style="font-weight: 400;">a)cittadinanza italiana o cittadinanza di uno degli Stati membri dell’Unione Europea;</span></p><p><span style="font-weight: 400;">b)laurea in Medicina e Chirurgia;</span></p><p><span style="font-weight: 400;">c)specializzazione nella disciplina oggetto del concorso ovvero in discipline equipollenti o affini;</span></p><p><span style="font-weight: 400;">d)iscrizione all’Albo dell’ordine dei medici-chirurghi che deve essere effettuata prima dell’assunzione in servizio.</span></p><p><span style="font-weight: 400;">Inoltre, non potranno partecipare al concorso coloro che:</span></p><p><span style="font-weight: 400;">e)siano stati esclusi dall&#8217;elettorato attivo;</span></p><p><span style="font-weight: 400;">f)siano stati dispensati, destituiti o licenziati dall’impiego presso una pubblica amministrazione.</span></p><h3>Come presentare domanda</h3><p><span style="font-weight: 400;">La domanda di partecipazione al concorso, redatta secondo il <a href="https://www.notizieora.it/wp-content/uploads/2020/04/facsimile-domanda-concorso_38_medici_urgenza-asl_lanciano_vasto_chieti.doc">facsimile</a> e indirizzata al Direttore generale della ASL 02 Lanciano-Vasto-Chieti, deve essere inviata, </span><b>entro e non oltre il 16 aprile 2020</b><span style="font-weight: 400;">, tramite una delle seguenti modalità:</span></p><p><span style="font-weight: 400;">1)presentate direttamente all’Ufficio Protocollo generale dell&#8217;ASL 2 Abruzzo, </span></p><p><span style="font-weight: 400;">2)spedita tramite raccomandata con avviso di ricevimento,</span></p><p><span style="font-weight: 400;">3)inviata mediante PEC, all’indirizzo: concorsi@pec.asl2abruzzo.it riportando nell’oggetto la dicitura Domanda Concorso Medicina e Chirurgia d’Accettazione e d’Urgenza.</span></p><p><span style="font-weight: 400;">Inoltre, nella domanda di partecipazione, pena esclusione dalla procedura concorsuale, ciascun candidato deve indicare l’Azienda per la quale intende concorrere tra quelle interessate alla procedura unificata. In caso di opzione multipla si terrà conto della prima indicata.</span></p><p><span style="font-weight: 400;">Per la documentazione da allegare alla domanda, si legga il punto 6) del <a href="https://www.notizieora.it/wp-content/uploads/2020/04/bando-38_medici-urgenza-asl_larciano_vasto_chieti.pdf">bando</a> di concorso.</span></p><h3>Ammissione ed esclusione dei candidati, prove d&#8217;esame</h3><p><span style="font-weight: 400;">L’elenco dei candidati ammessi alla procedura concorsuale sarà pubblicata nell’apposita sezione del sito asl2abruzzo.it alla pagina, Avvisi e Concorsi. </span></p><p><span style="font-weight: 400;">Alle prove d&#8217;esame, i candidati dovranno presentarsi obbligatoriamente muniti di documento d’identità valido, altrimenti saranno esclusi dalla procedura concorsuale.</span></p><p><span style="font-weight: 400;">Gli esami di concorso consisteranno nelle seguenti prove:</span></p><p><span style="font-weight: 400;">a)</span><b>prova scritta</b><span style="font-weight: 400;">: relazione su caso clinico simulato o su argomenti inerenti alla disciplina messa a concorso. Potrà essere svolta anche attraverso una serie di quesiti a risposta sintetica inerenti alla disciplina stessa. La prova sarà superata se il candidato ottiene un punteggio di almeno 21/30;</span></p><p><span style="font-weight: 400;">b)</span><b>prova pratica</b><span style="font-weight: 400;">: su tecniche e manualità peculiari della disciplina messa a concorso che dovrà, comunque, essere anche illustrata schematicamente per iscritto. Anche in questo caso, il candidato sarà ritenuto idoneo con una votazione di almeno 21/30;</span></p><p><span style="font-weight: 400;">c)</span><b>prova orale</b><span style="font-weight: 400;">: sulle materie inerenti alla disciplina a concorso nonché sui compiti connessi alla mansione. La prova è superata se il candidato avrà ottenuto un punteggio di almeno 14/20.</span></p><p><span style="font-weight: 400;">Infine, il diario delle prove d&#8217;esame sarà pubblicato nella Gazzetta Ufficiale della Repubblica Italiana, Serie Concorsi ed Esami, nonché sul sito web della A.S.L. Lanciano-Vasto-Chieti capofila. Inoltre, la comunicazione sarà data anche tramite PEC e raccomandata.</span></p><p><span style="font-weight: 400;">Per tutte le altre informazioni sul concorso, si rimanda alla lettura del <a href="https://www.notizieora.it/wp-content/uploads/2020/04/bando-38_medici-urgenza-asl_larciano_vasto_chieti.pdf">bando</a> integrale.</span></p><p><strong>Leggi anche: <a href="https://www.notizieora.it/coronavirus-informiamo-i-medici-di-base-sulle-priorita-per-le-diagnosi-di-contagio/">Coronavirus: informiamo i medici di base sulle priorità per le diagnosi di contagio</a></strong></p><hr><p>Per essere sempre aggiornato, seguici su:&nbsp;<a href="https://www.facebook.com/NotizieOra/" target="_blank" rel="noopener noreferrer">Facebook</a>&nbsp;-&nbsp;<a href="https://twitter.com/NotizieOra" target="_blank" rel="noopener noreferrer">Twitter</a>&nbsp;-&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMIzXgAsw8YCNAw?hl=it&ampgl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer">Gnews</a>&nbsp;-&nbsp;<a href="https://t.me/notizieorac" target="_blank" rel="noopener noreferrer">Telegram</a>&nbsp;-&nbsp;<a href="https://www.instagram.com/notizieora.it/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a>&nbsp;-&nbsp;<a href="https://www.pinterest.it/notizieora/" target="_blank" rel="noopener noreferrer">Pinterest</a>&nbsp;-&nbsp;<a href="https://www.youtube.com/channel/UCFL5O8AIFPnp9uN5eQ8v8vQ?view_as=subscriber" target="_blank" rel="noopener noreferrer">Youtube</a></p><div class="crunchify-social"><h5>Condividi questo articolo sui Social</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Nuovo+concorso+per+medici+accettazione+d%E2%80%99urgenza%3A+ecco+come+inviare+la+domanda&amp;url=https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">Facebook</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons&amp;title=Nuovo+concorso+per+medici+accettazione+d%E2%80%99urgenza%3A+ecco+come+inviare+la+domanda" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons&amp;media=https://www.notizieora.it/wp-content/uploads/2018/09/soccorsi-ambulanza.jpg&amp;description=Nuovo+concorso+per+medici+accettazione+d%E2%80%99urgenza%3A+ecco+come+inviare+la+domanda" data-pin-custom="true" target="_blank">Pin It</a><a class="crunchify-link crunchify-whatsapp" href="https://wa.me/?text=Nuovo+concorso+per+medici+accettazione+d%E2%80%99urgenza%3A+ecco+come+inviare+la+domanda%20https%3A%2F%2Fwww.notizieora.it%2Fnuovo-concorso-per-medici-accettazione-durgenza-ecco-come-inviare-la-domanda%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">WhatsApp</a></div></div><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li><a href="https://www.notizieora.it/concorso-operatore-giudiziario-cpi-di-milano-pubblica-gli-avvisi/"><img class="relpost-post-image" alt="Concorso operatore giudiziario: CPI di Milano e Brescia, pubblicati gli avvisi" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/2112870_la_separazione_giudiziale-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Concorso operatore giudiziario: CPI di Milano e Brescia, pubblicati gli avvisi" src="https://www.notizieora.it/wp-content/uploads/2018/11/2112870_la_separazione_giudiziale-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/concorso-operatore-giudiziario-cpi-di-milano-pubblica-gli-avvisi/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Concorso operatore giudiziario: CPI di Milano e Brescia, pubblicati gli avvisi</span></a></li><li><a href="https://www.notizieora.it/concorso-forze-armate-397-posti-presso-le-accademie-ecco-il-bando/"><img class="relpost-post-image" alt="Concorso Forze armate: 397 posti presso le Accademie militari, ecco il bando" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/01/ministero-difesa-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Concorso Forze armate: 397 posti presso le Accademie militari, ecco il bando" src="https://www.notizieora.it/wp-content/uploads/2018/01/ministero-difesa-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/concorso-forze-armate-397-posti-presso-le-accademie-ecco-il-bando/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Concorso Forze armate: 397 posti presso le Accademie militari, ecco il bando</span></a></li><li><a href="https://www.notizieora.it/coronavirus-economia-e-sanita-cause-soluzioni-e-concause/"><img class="relpost-post-image" alt="Coronavirus politici FREE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/03/Coronavirus-politici-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Coronavirus politici FREE" src="https://www.notizieora.it/wp-content/uploads/2020/03/Coronavirus-politici-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/coronavirus-economia-e-sanita-cause-soluzioni-e-concause/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Coronavirus, economia e sanità: cause, soluzioni e concause</span></a></li><li><a href="https://www.notizieora.it/bando-accompagnatori-turistici-a-puntate-un-caos-assoluto/"><img class="relpost-post-image" alt="accompagnatori turistici" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/03/animatori-turistici-120x120.jpg" /><noscript><img class="relpost-post-image" alt="accompagnatori turistici" src="https://www.notizieora.it/wp-content/uploads/2018/03/animatori-turistici-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/bando-accompagnatori-turistici-a-puntate-un-caos-assoluto/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Bando accompagnatori turistici a puntate, un caos assoluto</span></a></li><li><a href="https://www.notizieora.it/paese-ritrovato-un-villaggio-misura-dei-malati-alzheimer/"><img class="relpost-post-image" alt="Il Paese ritrovato: un villaggio a misura dei malati di Alzheimer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/03/e81dfc41-9fa5-43aa-924f-14c418d1cc04_large-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Il Paese ritrovato: un villaggio a misura dei malati di Alzheimer" src="https://www.notizieora.it/wp-content/uploads/2018/03/e81dfc41-9fa5-43aa-924f-14c418d1cc04_large-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/paese-ritrovato-un-villaggio-misura-dei-malati-alzheimer/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Il Paese ritrovato: un villaggio a misura dei malati di Alzheimer</span></a></li></ul><div style="clear: both"></div></div></div><div class="post-tags"> <span>Tags:</span> <a href="https://www.notizieora.it/argomento/assunzione/" rel="tag">assunzione</a> <a href="https://www.notizieora.it/argomento/concorso/" rel="tag">concorso</a> <a href="https://www.notizieora.it/argomento/pubblica-amministrazione/" rel="tag">Pubblica Amministrazione</a> <a href="https://www.notizieora.it/argomento/sanita/" rel="tag">Sanità</a><br /></div><div class="gptslot" data-adunitid="3"></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.notizieora.it/pensione-con-14-anni-di-contributi-poche-possibilita/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Precedente</span> <span class="screen-reader-text">Post precedente:</span><h3 class="post-title">Pensione con 14 anni di contributi: poche possibilità</h3></a></div><div class="nav-next"><a href="https://www.notizieora.it/economia-e-sace-liquidita-alle-imprese-a-caro-prezzo/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo<i class="fa fa-angle-right"></i></span> <span class="screen-reader-text">Post successivo:</span><h3 class="post-title">Economia e Sace: liquidità alle imprese a caro prezzo</h3></a></div></div></nav></nav><div class="author-box"><div class="author-img pull-left"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bf3557fc3d9ed1ce50c6a21ba4a8b456?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' data-lazy-src="https://secure.gravatar.com/avatar/bf3557fc3d9ed1ce50c6a21ba4a8b456?s=160&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bf3557fc3d9ed1ce50c6a21ba4a8b456?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf3557fc3d9ed1ce50c6a21ba4a8b456?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></div><div class="author-info"><div class="author-user-title"><h3> <span class="author vcard"><a href="https://www.notizieora.it/author/claudia-savanelli/" class="url fn">Claudia Savanelli</a></span></h3></div></div></div><div class="clearfix"></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12"><div class="sidebar-inner"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div id="media_image-5" class="widget widget_media_image"><h3 class="widget-title main-block-title title-arrow"><span>Social</span></h3><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.facebook.com/NotizieOra/"><img width="300" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20112'%3E%3C/svg%3E" class="image wp-image-81495 attachment-medium size-medium" alt="Seguici su Facebook" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg 300w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-580x217.jpg 580w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg" /><noscript><img width="300" height="112" src="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg" class="image wp-image-81495 attachment-medium size-medium" alt="Seguici su Facebook" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg 300w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-580x217.jpg 580w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p class="wp-caption-text">Seguici su Facebook</p></div></div><div id="enc_latest_tag_widget-2" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>Consulenze</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensionamento-nel-2020-con-62-anni-e-20-35-e-38-di-contributi/" rel="bookmark" title="Pensionamento nel 2020 con 62 anni e 20 &#8211; 35 e 38 di contributi"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione FRA" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Pensione_mani_FRA-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/02/Pensione_mani_FRA-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione FRA" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensionamento-nel-2020-con-62-anni-e-20-35-e-38-di-contributi/" rel="bookmark" title="Pensionamento nel 2020 con 62 anni e 20 &#8211; 35 e 38 di contributi">Pensionamento nel 2020 con 62 anni e 20 &#8211; 35 e 38 di contributi</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-08T08:58:36+02:00">8 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-con-14-anni-di-contributi-poche-possibilita/" rel="bookmark" title="Pensione con 14 anni di contributi: poche possibilità"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione assegno sociale" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/03/Pensione-mani-soldi-FRA-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/03/Pensione-mani-soldi-FRA-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione assegno sociale" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-con-14-anni-di-contributi-poche-possibilita/" rel="bookmark" title="Pensione con 14 anni di contributi: poche possibilità">Pensione con 14 anni di contributi: poche possibilità</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-08T07:57:11+02:00">8 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-di-vecchiaia-domanda-respinta-quali-possono-essere-le-cause/" rel="bookmark" title="Pensione di vecchiaia domanda respinta: quali possono essere le cause?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione pensionamento" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/05/pensione-quota-41-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/05/pensione-quota-41-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione pensionamento" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-di-vecchiaia-domanda-respinta-quali-possono-essere-le-cause/" rel="bookmark" title="Pensione di vecchiaia domanda respinta: quali possono essere le cause?">Pensione di vecchiaia domanda respinta: quali possono essere le cause?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-08T06:57:49+02:00">8 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/reddito-di-cittadinanza-serve-nuova-domanda-con-isee-corrente/" rel="bookmark" title="Reddito di cittadinanza serve nuova domanda con Isee corrente?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Reddito di cittadinanza" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/01/Reddito-di-cittadinanza-FREE-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/01/Reddito-di-cittadinanza-FREE-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Reddito di cittadinanza" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/reddito-di-cittadinanza-serve-nuova-domanda-con-isee-corrente/" rel="bookmark" title="Reddito di cittadinanza serve nuova domanda con Isee corrente?">Reddito di cittadinanza serve nuova domanda con Isee corrente?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-08T05:57:29+02:00">8 Aprile 2020</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="media_image-4" class="widget widget_media_image"><h3 class="widget-title main-block-title title-arrow"><span>NotizieOra su Telegram</span></h3><a href="https://t.me/notizieorac"><img width="300" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20160'%3E%3C/svg%3E" class="image wp-image-77864 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Seguici-su-Telegram-300x160-1.jpg" /><noscript><img width="300" height="160" src="https://www.notizieora.it/wp-content/uploads/2020/02/Seguici-su-Telegram-300x160-1.jpg" class="image wp-image-77864 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title main-block-title title-arrow"><span>TV e Società</span></h3><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.tvora.it" target="_blank" rel="noopener noreferrer"><img width="300" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2088'%3E%3C/svg%3E" class="image wp-image-77909 attachment-full size-full" alt="TVOra.it" style="max-width: 100%; height: auto;" title="TV e Società" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Logotvpink300.png" /><noscript><img width="300" height="88" src="https://www.notizieora.it/wp-content/uploads/2020/02/Logotvpink300.png" class="image wp-image-77909 attachment-full size-full" alt="TVOra.it" style="max-width: 100%; height: auto;" title="TV e Società" /></noscript></a><p class="wp-caption-text">Il nostro sito su TV e Società</p></div></div><div id="enc_latest_tag_widget-3" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>L&#8217;Avvocato risponde</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/il-credito-fondiario-la-verifica-del-limite-di-finanziabilita-nullo-in-ipotesi-di-finanziamento-eccessivo/" rel="bookmark" title="Il credito fondiario: la verifica del limite di finanziabilità. Nullo in ipotesi di finanziamento eccessivo"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Credito d&#039;imposta PMI" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/05/pmi-credito-dimposta-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/05/pmi-credito-dimposta-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Credito d&#039;imposta PMI" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/il-credito-fondiario-la-verifica-del-limite-di-finanziabilita-nullo-in-ipotesi-di-finanziamento-eccessivo/" rel="bookmark" title="Il credito fondiario: la verifica del limite di finanziabilità. Nullo in ipotesi di finanziamento eccessivo">Il credito fondiario: la verifica del limite di finanziabilità. Nullo in ipotesi di finanziamento eccessivo</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-03-19T14:19:49+01:00">19 Marzo 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/la-banca-deve-restituire-ai-mutuatari-50-78130-euro/" rel="bookmark" title="La Banca deve restituire ai  mutuatari 50.781,30 euro"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="conto corrente" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/come-risparmiare-conto-corrente-bancario-online-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/come-risparmiare-conto-corrente-bancario-online-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="conto corrente" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/la-banca-deve-restituire-ai-mutuatari-50-78130-euro/" rel="bookmark" title="La Banca deve restituire ai  mutuatari 50.781,30 euro">La Banca deve restituire ai  mutuatari 50.781,30 euro</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-02-20T16:09:14+01:00">20 Febbraio 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/buoni-fruttiferi-postali-e-possibile-chiedere-copia-del-titolo/" rel="bookmark" title="Buoni fruttiferi postali: è possibile chiedere copia del titolo"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensionamento buoni fruttiferi postali" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/01/Buoni-fruttiferi-postali-foto-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/01/Buoni-fruttiferi-postali-foto-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensionamento buoni fruttiferi postali" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/buoni-fruttiferi-postali-e-possibile-chiedere-copia-del-titolo/" rel="bookmark" title="Buoni fruttiferi postali: è possibile chiedere copia del titolo">Buoni fruttiferi postali: è possibile chiedere copia del titolo</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-02-19T08:15:47+01:00">19 Febbraio 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/buoni-postali-fruttiferi-distrutti-e-prescritti-ricorso-accolto-e-buoni-riscossi/" rel="bookmark" title="Buoni postali fruttiferi distrutti e prescritti: ricorso accolto e buoni riscossi "><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buoni Postali Fruttiferi" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/01/Buoni-Fruttiferi-Postali-prescritti-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/01/Buoni-Fruttiferi-Postali-prescritti-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buoni Postali Fruttiferi" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/buoni-postali-fruttiferi-distrutti-e-prescritti-ricorso-accolto-e-buoni-riscossi/" rel="bookmark" title="Buoni postali fruttiferi distrutti e prescritti: ricorso accolto e buoni riscossi ">Buoni postali fruttiferi distrutti e prescritti: ricorso accolto e buoni riscossi </a></h4><p class="post-meta"> <time class="post-date" datetime="2020-02-17T10:58:41+01:00">17 Febbraio 2020</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div></div></div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.notizieora.it"><img width="300" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2058'%3E%3C/svg%3E" class="image wp-image-44181 attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" /><noscript><img width="300" height="58" src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" class="image wp-image-44181 attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li><li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-44136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44136"><a href="https://www.notizieora.it/notifiche-iscrizione-e-cancellazione/">Notifiche – Iscrizione e cancellazione</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-44177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44177"><a rel="nofollow" href="https://www.notizieora.it/contattaci/">Contattaci</a></li><li id="menu-item-44178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44178"><a rel="nofollow" href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44179"><a rel="nofollow" href="https://www.notizieora.it/uso-dei-cookie/">Privacy</a></li><li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a rel="nofollow" href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"> <a href="#" onclick="openCmp(event);" rel="nofollow">Preferenze privacy</a></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-12"><p style="text-align: center">© 2018-2020 NotizieOra SRLs - Sede Legale Cicciano, Napoli | P.I./C.F. 08875091210 - REA: NA-991272 | <a href="mailto:notizieora.it@gmail.com">notizieora.it@gmail.com</a> - Pec: <a href="mailto:notizieora@pec.it">notizieora@pec.it</a></p></div></div></div></footer></div> <script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
var news247_theme = {"path":"https:\/\/www.notizieora.it\/wp-content\/themes\/news247-child"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript><script src="https://www.notizieora.it/wp-content/cache/min/1/33cad22d15112e1ee19e06cd35349478.js" data-minify="1" defer></script></body></html>
