<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247/fonts/fontawesome-webfont.woff2?v=4.7.0"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247-child/fonts/opensans-regular-webfont.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247-child/fonts/opensans-bold-webfont.woff2"><title>Pensione invalidità insufficiente: c&#039;è il reddito di cittadinanza</title><meta name="description" content="La pensione di invalidità non basta? E&#039; possibile, per l&#039;invalido che non ha altri redditi, presentare richiesta per il reddito di cittadinanza." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.notizieora.it/pensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pensione invalidità insufficiente: c&#039;è il reddito di cittadinanza" /><meta property="og:description" content="La pensione di invalidità non basta? E&#039; possibile, per l&#039;invalido che non ha altri redditi, presentare richiesta per il reddito di cittadinanza." /><meta property="og:url" content="https://www.notizieora.it/pensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza/" /><meta property="og:site_name" content="NotizieOra" /><meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" /><meta property="article:published_time" content="2020-08-21T11:57:42+00:00" /><meta property="article:modified_time" content="2020-08-21T07:29:25+00:00" /><meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2018/10/wheelchair-1230101_960_720.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@NotizieOra" /><meta name="twitter:site" content="@NotizieOra" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.notizieora.it/pensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza/amp/" /><meta name="generator" content="AMP for WP 1.0.62" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247-child/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.notizieora.it/wp-includes/css/dist/block-library/style.min.css?ver=e05472999f289ae4e3b42249bf3971ec' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news247-style-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247-child/style-d3fe13c8f840f3991dab0f979228c97e.css' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='bootstrap-css' href='https://www.notizieora.it/wp-content/themes/news247-child/css/bootstrap.min.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='ntz-fontawesome-css' href='https://www.notizieora.it/wp-content/themes/news247/css/font-awesome.min.css?ver=all' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news247-wp-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/css/bootstrap-wp-074d16299cf173f5dc0889c6ee4b81f8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lightbox-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/css/lightbox-d981bb6b5310a19faf22484aa3bcaa80.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rpt_front_style-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/plugins/related-posts-thumbnails/assets/css/front-4f2ad919198aab800811a6f13c05c1f3.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.notizieora.it/?p=102352' /><link rel="alternate" type="application/json+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.notizieora.it/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:0}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top}.header{padding-top:15px;padding-bottom:15px}.header{margin-top:0;margin-bottom:0}.thw-menubar-wrap{padding-top:0;padding-bottom:0}.thw-menubar-wrap{margin-top:0;margin-bottom:0}body{line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading body,{opacity:0}.ie.wf-loading body,{visibility:hidden}ul.main-menu>li>a{line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu>li>a,{opacity:0}.ie.wf-loading ul.main-menu>li>a,{visibility:hidden}ul.main-menu li ul li a{line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu li ul li a,{opacity:0}.ie.wf-loading ul.main-menu li ul li a,{visibility:hidden}h1{line-height:35px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h1,{opacity:0}.ie.wf-loading h1,{visibility:hidden}h2{line-height:30px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:26px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h2,{opacity:0}.ie.wf-loading h2,{visibility:hidden}h3{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h3,{opacity:0}.ie.wf-loading h3,{visibility:hidden}h4{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h4,{opacity:0}.ie.wf-loading h4,{visibility:hidden}h5{line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h5,{opacity:0}.ie.wf-loading h5,{visibility:hidden}.footer-column{padding-top:20px;padding-bottom:0}.copyright .copyright-info{padding-top:15px;padding-bottom:15px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"> <script async src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script> <meta name="google-site-verification" content="JJI0MG3FmRRLzxdPgMTYu5CKmfIOf9W2oMb7886bp-k" /></head><body class="post-template-default single single-post postid-102352 single-format-standard fullwidth"><div id="body-inner" class="body-inner single_style1"><div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut"><div class="container"><div class="thw-menubar"><div class="row"><div class="col-md-2 site-header-main"><div class="site-logo"><div class="logo-header-inner"> <a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png"><noscript><img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità"></noscript></a></div></div></div><div class="col-md-10"><nav class="site-navigation navigation"><div class="d-none d-sm-none d-md-block"><div class="menubar site-nav-inner"><div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a><ul class="sub-menu"><li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li id="menu-item-49984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li id="menu-item-49986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a href="https://www.notizieora.it/film/">Film</a></li><li id="menu-item-49985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a href="https://www.notizieora.it/musica/">Musica</a></li><li id="menu-item-49974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a><ul class="sub-menu"><li id="menu-item-84530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84530"><a href="https://www.notizieora.it/affari/economia/">Economia</a></li><li id="menu-item-93764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93764"><a href="https://www.notizieora.it/affari/fisco/">Fisco</a></li><li id="menu-item-92215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92215"><a href="https://www.notizieora.it/affari/pensioni-news/">Pensioni News</a></li><li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a href="https://www.notizieora.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-40874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li id="menu-item-40875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a><ul class="sub-menu"><li id="menu-item-49987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a><ul class="sub-menu"><li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></div><div id="responsive-menu" class="d-md-none d-lg-none"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" role="button" aria-label="Menu"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4585"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4585 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a title="Arte e Fotografia" href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a title="Celebrità" href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a title="Film" href="https://www.notizieora.it/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a title="Musica" href="https://www.notizieora.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a title="Viaggi" href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4586"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4586 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84530"><a title="Economia" href="https://www.notizieora.it/affari/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93764"><a title="Fisco" href="https://www.notizieora.it/affari/fisco/">Fisco</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92215"><a title="Pensioni News" href="https://www.notizieora.it/affari/pensioni-news/">Pensioni News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591 active"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a title="Sport" href="https://www.notizieora.it/sport/">Sport</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-40247"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-40247 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a title="Calcio" href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a title="Motori" href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4593"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4593 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a title="Videogiochi" href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a title="Gastronomia" href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-9049 "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></nav><div class="menu-searh-wrap text-right d-md-block"><div class="nav-search-quote"> <span class="nav-search"> <i class="fa fa-search"></i> </span></div><div id="home-search" class="search" style="display: none;"><form method="get" id="searchform" action="https://www.notizieora.it/"> <input type="search" class="search-field" placeholder="Cerca&hellip;" value="" name="s" title="Ricerca per:"> <i class="fa fa-search"></i></form> <span class="search-close">&times;</span></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12 text-center post-title"><div class="gptslot" data-adunitid="0"></div></div></div></div> <div class="main-content"><div class="container"><p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/disabilita/">Disabilità</a> › <strong class="breadcrumb_last" aria-current="page">Pensione di invalidità non basta: c&#8217;è il reddito di cittadinanza</strong></span></span></span></p><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-102352" class="post-layout post-102352 post type-post status-publish format-standard has-post-thumbnail hentry category-disabilita tag-consulenze tag-pensione-di-invalidita tag-reddito-di-cittadinanza"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"><h1 class="single-post-title entry-title"> Pensione di invalidità non basta: c&#8217;è il reddito di cittadinanza</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Di <a href="https://www.notizieora.it/author/zoe/"> Patrizia Del Pidio</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2020-08-21T13:57:42+02:00">21 Agosto 2020</time> </span></div></div><div class="entry-summary"><blockquote><p>La pensione di invalidità non basta? E&#8217; possibile, per l&#8217;invalido che non ha altri redditi, presentare richiesta per il reddito di cittadinanza.</p></blockquote></div></div><div class="entry-format"><div class="featured-image"><div class="bialty-container"><img width="350" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20220'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="aumento pensione invalidit&agrave;" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/10/wheelchair-1230101_960_720-350x220.jpg"><noscript><img width="350" height="220" src="https://www.notizieora.it/wp-content/uploads/2018/10/wheelchair-1230101_960_720-350x220.jpg" class="img-responsive wp-post-image" alt="aumento pensione invalidit&agrave;"></noscript></div></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content entry-content"><div class="bialty-container"><p>La pensione di invalidit&agrave; civile, certamente, non eroga un importo che possa permettere di vivere al disabile che la riceve. E proprio alla luce di questo si introduce la sentenza della Corte Costituzionale che prevede l&rsquo;incremento al milione per gli invalidi civili totali da 18 a 60 anni (visto che dopo i 60 anni l&rsquo;aumento era gi&agrave; previsto). La novit&agrave;, purtroppo, per&ograve; non riguarda gli invalidi civili con percentuale dal 74 al 99% visto che per loro non &egrave; certificata l&rsquo;inabilit&agrave; assoluta al lavoro, anche se in moltissimi casi queste persone, proprio a causa delle patologie che li affliggono non possono lavorare comunque.</p><h2>Pensione di invalidit&agrave; non basta</h2><p>Una lettrice scrive per chiedere un consiglio:</p><p><em>Sono Daniela De Lorenzis da Galatina invalida al 75% con sentenza del tribunale di Lecce. Nel tempo mi hanno riscontrato la sclerosi multipla , la fibromialgia e poli artrosi su tutto il corpo. Ho chiesto l&rsquo;aggravamento e non me lo hanno accettato. Ho fatto ricorso ma passer&agrave; molto tempo per avere notizie. Come faccio io con una pensione di 297&euro;al mese con ci&ograve; che devo comprare farmaci a mie spese ed ho un figlio di dieci anni.</em></p><p>Sicuramente l&rsquo;importo della pensione di invalidit&agrave; che riceve non le permette di vivere e di mantenere anche un bambino di 10 anni. Se le verr&agrave; accettato il ricorso e le sar&agrave; riconosciuta un&rsquo;invalidit&agrave; totale, senza alcun dubbio avr&agrave; diritto all&rsquo;i<a href="https://www.notizieora.it/pensione-invalidita-a-chi-spetta-laumento-del-decreto-agosto/">ntegrazione al milione prevista dalla sentenza della Corte di Cassazione</a> e dal Decreto di Agosto. Ma ovviamente, nel frattempo, deve trovare il modo di aumentare le sue entrate.</p><p>E se tutto il reddito da lei percepito &egrave; quello che mi scrive pu&ograve;, senza alcuna esitazione, presentare la <a href="https://www.notizieora.it/reddito-di-cittadinanza-domande-lavorate-respinte-e-cancellate/">domanda per il reddito di cittadinanza</a>. Per poter richiedere il sussidio, infatti, &egrave; necessario che l&rsquo;Isee familiare sia al di sotto dei 9.360 euro annui, che il patrimonio immobiliare diverso dalla prima casa di abitazione, non superiore a 30.000 euro, che il patrimonio finanziario non sia superiore a 6.000 euro che pu&ograve; essere incrementato in funzione del numero dei componenti del nucleo familiare e delle eventuali disabilit&agrave; presenti nello stesso. Inoltre &egrave; necessario che il reddito familiare inferiore a 6.000 euro annui moltiplicato per la scala di equivalenza. La soglia del reddito &egrave; elevata a 9.360 euro nei casi in cui il nucleo familiare risieda in una abitazione in affitto.</p><hr><p>Per essere sempre aggiornato, seguici su:&nbsp;<a href="https://www.facebook.com/NotizieOra/" target="_blank" rel="noopener noreferrer">Facebook</a>&nbsp;-&nbsp;<a href="https://twitter.com/NotizieOra" target="_blank" rel="noopener noreferrer">Twitter</a>&nbsp;-&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMIzXgAsw8YCNAw?hl=it&amp;ampgl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener noreferrer">Gnews</a>&nbsp;-&nbsp;<a href="https://t.me/notizieorac" target="_blank" rel="noopener noreferrer">Telegram</a>&nbsp;-&nbsp;<a href="https://www.instagram.com/notizieora.it/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a>&nbsp;-&nbsp;<a href="https://www.pinterest.it/notizieora/" target="_blank" rel="noopener noreferrer">Pinterest</a>&nbsp;-&nbsp;<a href="https://www.youtube.com/channel/UCFL5O8AIFPnp9uN5eQ8v8vQ?view_as=subscriber" target="_blank" rel="noopener noreferrer">Youtube</a></p><div class="crunchify-social"><h5>Condividi questo articolo sui Social</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Pensione+di+invalidit%C3%A0+non+basta%3A+c%E2%80%99%C3%A8+il+reddito+di+cittadinanza&amp;url=https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">Facebook</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons&amp;title=Pensione+di+invalidit%C3%A0+non+basta%3A+c%E2%80%99%C3%A8+il+reddito+di+cittadinanza" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons&amp;media=https://www.notizieora.it/wp-content/uploads/2018/10/wheelchair-1230101_960_720.jpg&amp;description=Pensione+di+invalidit%C3%A0+non+basta%3A+c%E2%80%99%C3%A8+il+reddito+di+cittadinanza" data-pin-custom="true" target="_blank">Pin It</a><a class="crunchify-link crunchify-whatsapp" href="https://wa.me/?text=Pensione+di+invalidit%C3%A0+non+basta%3A+c%E2%80%99%C3%A8+il+reddito+di+cittadinanza%20https%3A%2F%2Fwww.notizieora.it%2Fpensione-di-invalidita-non-basta-ce-il-reddito-di-cittadinanza%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">WhatsApp</a></div></div></div><div class="gptslot" data-adunitid="3"></div><div class="alert alert-warning float-left"> Per una risposta dei nostri esperti scrivi a <a href="mailto:consulenze@notizieora.it" target="_blank">consulenze@notizieora.it</a><br> I nostri esperti risponderanno alle domande in base alla loro rilevanza e all'originalità del quesito, rispetto alle risposte già inserite in archivio.</div><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li><a href="https://www.notizieora.it/bollo-auto-il-verbale-legge-104-deve-avere-la-dicitura-per-le-agevolazioni-fiscali/"><img class="relpost-post-image" alt="Bollo auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/03/6be9f6da-bollo-auto-cosa-devi-sapere-su-scadenza-e-pagamento.-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Bollo auto" src="https://www.notizieora.it/wp-content/uploads/2018/03/6be9f6da-bollo-auto-cosa-devi-sapere-su-scadenza-e-pagamento.-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/bollo-auto-il-verbale-legge-104-deve-avere-la-dicitura-per-le-agevolazioni-fiscali/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Bollo auto: il verbale legge 104 deve avere la dicitura per le agevolazioni fiscali</span></a></li><li><a href="https://www.notizieora.it/reddito-di-cittadinanza-si-possono-comprare-i-regali-di-natale/"><img class="relpost-post-image" alt="Reddito di cittadinanza" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/10/reddito-di-cittadinanza-5-stelle-requisiti-come-funziona-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Reddito di cittadinanza" src="https://www.notizieora.it/wp-content/uploads/2018/10/reddito-di-cittadinanza-5-stelle-requisiti-come-funziona-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/reddito-di-cittadinanza-si-possono-comprare-i-regali-di-natale/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Reddito di cittadinanza: si possono comprare i regali di Natale?</span></a></li><li><a href="https://www.notizieora.it/contributi-quando-e-possibile-coprire-buchi-prima-del-96-tra-un-lavoro-e-laltro/"><img class="relpost-post-image" alt="in pensione con contributi volontari" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/10/pensione-cumulo-contributivo-120x120.jpg" /><noscript><img class="relpost-post-image" alt="in pensione con contributi volontari" src="https://www.notizieora.it/wp-content/uploads/2018/10/pensione-cumulo-contributivo-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/contributi-quando-e-possibile-coprire-buchi-prima-del-96-tra-un-lavoro-e-laltro/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Contributi: quando è possibile coprire buchi prima del 96 tra un lavoro e l'altro?</span></a></li><li><a href="https://www.notizieora.it/malattia-dipendenti-pubblici-decurtazione-10-giorni-incidenza-tfs-e-pensione-esami-e-congedo-cure-guida-completa/"><img class="relpost-post-image" alt="Assunzione" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/09/100047_medicofacertificatomedicopermalattia-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Assunzione" src="https://www.notizieora.it/wp-content/uploads/2018/09/100047_medicofacertificatomedicopermalattia-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/malattia-dipendenti-pubblici-decurtazione-10-giorni-incidenza-tfs-e-pensione-esami-e-congedo-cure-guida-completa/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Malattia dipendenti pubblici: decurtazione 10 giorni, incidenza TFS e pensione, esami e congedo cure...</span></a></li><li><a href="https://www.notizieora.it/congedo-straordinario-con-legge-104-la-sola-convivenza-non-basta-ecco-i-requisiti-specifici/"><img class="relpost-post-image" alt="congedo straordinario legge 151" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/05/congedo-a-lavoro-120x120.jpg" /><noscript><img class="relpost-post-image" alt="congedo straordinario legge 151" src="https://www.notizieora.it/wp-content/uploads/2019/05/congedo-a-lavoro-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/congedo-straordinario-con-legge-104-la-sola-convivenza-non-basta-ecco-i-requisiti-specifici/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Congedo straordinario con legge 104: la sola convivenza non basta, ecco i requisiti specifici</span></a></li></ul><div style="clear: both"></div></div></div><div class="post-tags"> <span>Tags:</span> <a href="https://www.notizieora.it/argomento/consulenze/" rel="tag">consulenze</a> <a href="https://www.notizieora.it/argomento/pensione-di-invalidita/" rel="tag">Pensione di invalidità</a> <a href="https://www.notizieora.it/argomento/reddito-di-cittadinanza/" rel="tag">reddito di cittadinanza</a><br /></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.notizieora.it/ripartono-crociere-coronavirus/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Precedente</span> <span class="screen-reader-text">Post precedente:</span><h3 class="post-title">Ripartono le crociere, tutte le linee guida per viaggiare il sicurezza</h3></a></div><div class="nav-next"><a href="https://www.notizieora.it/pensione-quota-41-cambieranno-nel-2021-i-requisiti-per-i-lavoratori-precoci/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo<i class="fa fa-angle-right"></i></span> <span class="screen-reader-text">Post successivo:</span><h3 class="post-title">Pensione Quota 41 cambieranno nel 2021 i requisiti per i lavoratori precoci?</h3></a></div></div></nav></nav><div class="author-box"><div class="author-img pull-left"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' data-lazy-src="https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=160&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></div><div class="author-info"><div class="author-user-title"><h3> <span class="author vcard"><a href="https://www.notizieora.it/author/zoe/" class="url fn">Patrizia Del Pidio</a></span></h3> Giornalista pubblicista, oltre ad essere proprietaria e autrice presso Notizieora.it, collaboro da anni con la testata Orizzontescuola.it. Scrivere è da sempre la mia passione e farlo come professione è stata la realizzazione di un sogno. Esperta di fiscalità e pensioni mi piace rispondere ai quesiti che i miei lettori quotidianamente mi inviano per fare in modo che, nel mio piccolo, la burocrazia possa essere più facile e alla portata di tutti.</div></div></div><div class="clearfix"></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12"><div class="sidebar-inner"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div id="media_image-5" class="widget widget_media_image"><h3 class="widget-title main-block-title title-arrow"><span>Social</span></h3><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.facebook.com/NotizieOra/"><img width="300" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20112'%3E%3C/svg%3E" class="image wp-image-81495 attachment-medium size-medium" alt="Seguici su Facebook" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg 300w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-580x217.jpg 580w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg" /><noscript><img width="300" height="112" src="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg" class="image wp-image-81495 attachment-medium size-medium" alt="Seguici su Facebook" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg 300w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-580x217.jpg 580w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p class="wp-caption-text">Seguici su Facebook</p></div></div><div id="enc_latest_tag_widget-2" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>Consulenze</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/riscatto-militare-dopo-la-pensione-perche-il-caf-dice-che-non-si-puo/" rel="bookmark" title="Riscatto militare dopo la pensione, perchè il Caf dice che non si può?"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione e servizio militare" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/08/Servizio-militare-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/08/Servizio-militare-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione e servizio militare"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/riscatto-militare-dopo-la-pensione-perche-il-caf-dice-che-non-si-puo/" rel="bookmark" title="Riscatto militare dopo la pensione, perchè il Caf dice che non si può?">Riscatto militare dopo la pensione, perchè il Caf dice che non si può?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-08-21T17:57:32+02:00">21 Agosto 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/come-richiedere-il-modello-e104-con-urgenza/" rel="bookmark" title="Come richiedere il modello E104 con urgenza"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="modello E104" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/handshake-3200298-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/01/handshake-3200298-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="modello E104"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/come-richiedere-il-modello-e104-con-urgenza/" rel="bookmark" title="Come richiedere il modello E104 con urgenza">Come richiedere il modello E104 con urgenza</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-08-21T16:58:49+02:00">21 Agosto 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-prima-possibile-62-anni-senza-quota-100/" rel="bookmark" title="Pensione prima possibile 62 anni senza quota 100"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione 62 anni senza quota 100" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/12/pensione-quota-100-legge-Fornero-120x120.png"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/12/pensione-quota-100-legge-Fornero-120x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione 62 anni senza quota 100"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-prima-possibile-62-anni-senza-quota-100/" rel="bookmark" title="Pensione prima possibile 62 anni senza quota 100">Pensione prima possibile 62 anni senza quota 100</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-08-21T15:57:18+02:00">21 Agosto 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-quota-41-cambieranno-nel-2021-i-requisiti-per-i-lavoratori-precoci/" rel="bookmark" title="Pensione Quota 41 cambieranno nel 2021 i requisiti per i lavoratori precoci?"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione quota 41" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Pensione_mani_FRA-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/02/Pensione_mani_FRA-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione quota 41"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-quota-41-cambieranno-nel-2021-i-requisiti-per-i-lavoratori-precoci/" rel="bookmark" title="Pensione Quota 41 cambieranno nel 2021 i requisiti per i lavoratori precoci?">Pensione Quota 41 cambieranno nel 2021 i requisiti per i lavoratori precoci?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-08-21T14:58:46+02:00">21 Agosto 2020</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="media_image-4" class="widget widget_media_image"><h3 class="widget-title main-block-title title-arrow"><span>NotizieOra su Telegram</span></h3><a href="https://t.me/notizieorac"><img width="300" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20160'%3E%3C/svg%3E" class="image wp-image-77864 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Seguici-su-Telegram-300x160-1.jpg" /><noscript><img width="300" height="160" src="https://www.notizieora.it/wp-content/uploads/2020/02/Seguici-su-Telegram-300x160-1.jpg" class="image wp-image-77864 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title main-block-title title-arrow"><span>TV e Società</span></h3><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.tvora.it" target="_blank" rel="noopener noreferrer"><img width="300" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2088'%3E%3C/svg%3E" class="image wp-image-77909 attachment-full size-full" alt="TVOra.it" style="max-width: 100%; height: auto;" title="TV e Società" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Logotvpink300.png" /><noscript><img width="300" height="88" src="https://www.notizieora.it/wp-content/uploads/2020/02/Logotvpink300.png" class="image wp-image-77909 attachment-full size-full" alt="TVOra.it" style="max-width: 100%; height: auto;" title="TV e Società" /></noscript></a><p class="wp-caption-text">Il nostro sito su TV e Società</p></div></div><div id="enc_latest_tag_widget-3" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>L&#8217;Avvocato risponde</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/invalidi-piu-soldi-per-maggiorazione-con-arretrati-ecco-come-fare-domanda/" rel="bookmark" title="Invalidi: più soldi per maggiorazione con arretrati, ecco come fare domanda"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ferie non godute soldi" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/03/soldi-2-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/03/soldi-2-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ferie non godute soldi"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/invalidi-piu-soldi-per-maggiorazione-con-arretrati-ecco-come-fare-domanda/" rel="bookmark" title="Invalidi: più soldi per maggiorazione con arretrati, ecco come fare domanda">Invalidi: più soldi per maggiorazione con arretrati, ecco come fare domanda</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-08-06T17:55:21+02:00">6 Agosto 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/invalidi-soldi-in-piu-con-la-maggiorazione-e-arretrati-come-fare-domanda/" rel="bookmark" title="Invalidi: soldi in più con la maggiorazione e arretrati, come fare domanda"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensioni pagamento settembre" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/03/Pensione-mani-soldi-FRA-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/03/Pensione-mani-soldi-FRA-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensioni pagamento settembre"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/invalidi-soldi-in-piu-con-la-maggiorazione-e-arretrati-come-fare-domanda/" rel="bookmark" title="Invalidi: soldi in più con la maggiorazione e arretrati, come fare domanda">Invalidi: soldi in più con la maggiorazione e arretrati, come fare domanda</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-07-25T09:58:50+02:00">25 Luglio 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/indennita-di-accompagnamento-spunta-sul-certificato-medico/" rel="bookmark" title="Indennità di accompagnamento: spunta sul certificato medico"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="indennit&agrave; di accompagnamento" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/accompagnamento-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/06/accompagnamento-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="indennit&agrave; di accompagnamento"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/indennita-di-accompagnamento-spunta-sul-certificato-medico/" rel="bookmark" title="Indennità di accompagnamento: spunta sul certificato medico">Indennità di accompagnamento: spunta sul certificato medico</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-07-22T11:15:10+02:00">22 Luglio 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/prescrizione-buoni-fruttiferi-postali-poste-italiane-deve-rispettare-i-doveri-di-trasparenza/" rel="bookmark" title="Prescrizione buoni fruttiferi postali: Poste Italiane deve rispettare i doveri di trasparenza"><div class="bialty-container"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buoni Postali Fruttiferi" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/01/Buoni-Fruttiferi-Postali-prescritti-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/01/Buoni-Fruttiferi-Postali-prescritti-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buoni Postali Fruttiferi"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/prescrizione-buoni-fruttiferi-postali-poste-italiane-deve-rispettare-i-doveri-di-trasparenza/" rel="bookmark" title="Prescrizione buoni fruttiferi postali: Poste Italiane deve rispettare i doveri di trasparenza">Prescrizione buoni fruttiferi postali: Poste Italiane deve rispettare i doveri di trasparenza</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-07-21T07:21:53+02:00">21 Luglio 2020</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div></div></div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.notizieora.it"><img width="300" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2058'%3E%3C/svg%3E" class="image wp-image-44181 attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" /><noscript><img width="300" height="58" src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" class="image wp-image-44181 attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li><li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-44136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44136"><a href="https://www.notizieora.it/notifiche-iscrizione-e-cancellazione/">Notifiche – Iscrizione e cancellazione</a></li><li id="menu-item-96499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96499"><a href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-44177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44177"><a rel="nofollow" href="https://www.notizieora.it/contattaci/">Contattaci</a></li><li id="menu-item-44178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44178"><a rel="nofollow" href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-96495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96495"><a href="https://www.iubenda.com/privacy-policy/96507816">Privacy e Cookie Policy</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"> <a href="#" onclick="openCmp(event);" rel="nofollow">Preferenze privacy</a></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-12"><p style="text-align: center">© 2018-2020 NotizieOra SRLs - Sede Legale Cicciano, Napoli | P.I./C.F. 08875091210 - REA: NA-991272 | <a href="mailto:notizieora.it@gmail.com">notizieora.it@gmail.com</a> - Pec: <a href="mailto:notizieora@pec.it">notizieora@pec.it</a></p></div></div></div></footer></div> <script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
var news247_theme = {"path":"https:\/\/www.notizieora.it\/wp-content\/themes\/news247-child"}; /* ]]> */</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript><script src="https://www.notizieora.it/wp-content/cache/min/1/50b64fbc0307c71e69b02b9a7f45d711.js" data-minify="1" defer></script></body></html>
