<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' />
	
	<link rel='dns-prefetch' href='https://assets.evolutionadv.it' />
	<link rel="preconnect" href="//ajax.googleapis.com">
	<link rel="preconnect" href="//cdnjs.cloudflare.com">
	<link rel="preconnect" href="//maxcdn.bootstrapcdn.com">
	<link rel="preconnect" href="//pagead2.googlesyndication.com">
	<link rel="preconnect" href="//cdn.onesignal.com">

	<link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700&display=swap" rel="stylesheet">

	<link rel="shortcut icon" href="/favicon.ico" />
	
	
	
			
		<title>Pensione dai 62 anni con quota 100: nuovo no Ocse</title>
			
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L’organizzazione per lo sviluppo economico OCSE torna a bocciare la pensione con quota 100. Nel mirino anche l’opzione donna. Urgente intervenire sulla sostenibilità del caposaldo pensionistico. Dal governo apertura verso una misura equilibrata di flessibilità." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pensione dai 62 anni con quota 100: nuovo no Ocse" />
	<meta property="og:description" content="L’organizzazione per lo sviluppo economico OCSE torna a bocciare la pensione con quota 100. Nel mirino anche l’opzione donna. Urgente intervenire sulla sostenibilità del caposaldo pensionistico. Dal governo apertura verso una misura equilibrata di flessibilità." />
	<meta property="og:url" content="https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/" />
	<meta property="og:site_name" content="NotizieOra" />
	<meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" />
	<meta property="article:published_time" content="2021-09-07T13:24:32+00:00" />
	<meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2021/09/pensioni-anticipate-ocse.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="868" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NotizieOra" />
	<meta name="twitter:site" content="@NotizieOra" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Stefano Calicchio">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notizieora.it/#organization","name":"Notizieora.it","url":"https://www.notizieora.it/","sameAs":["https://www.facebook.com/NotizieOra/","https://www.instagram.com/notizieora.it/?hl=it","https://www.youtube.com/channel/UCFL5O8AIFPnp9uN5eQ8v8vQ","https://twitter.com/NotizieOra"],"logo":{"@type":"ImageObject","@id":"https://www.notizieora.it/#logo","inLanguage":"it-IT","url":"https://www.notizieora.it/wp-content/uploads/2017/12/Logo.jpg","width":618,"height":120,"caption":"Notizieora.it"},"image":{"@id":"https://www.notizieora.it/#logo"}},{"@type":"WebSite","@id":"https://www.notizieora.it/#website","url":"https://www.notizieora.it/","name":"NotizieOra","description":"Informazione online","publisher":{"@id":"https://www.notizieora.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notizieora.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#primaryimage","inLanguage":"it-IT","url":"https://www.notizieora.it/wp-content/uploads/2021/09/pensioni-anticipate-ocse.jpeg","width":1280,"height":868,"caption":"Pensione anticipata, dall'OCSE arriva un nuovo stop"},{"@type":"WebPage","@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#webpage","url":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/","name":"Pensione dai 62 anni con quota 100: nuovo no Ocse","isPartOf":{"@id":"https://www.notizieora.it/#website"},"primaryImageOfPage":{"@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#primaryimage"},"datePublished":"2021-09-07T13:24:32+00:00","dateModified":"2021-09-07T13:24:32+00:00","description":"L\u2019organizzazione per lo sviluppo economico OCSE torna a bocciare la pensione con quota 100. Nel mirino anche l\u2019opzione donna. Urgente intervenire sulla sostenibilit\u00e0 del caposaldo pensionistico. Dal governo apertura verso una misura equilibrata di flessibilit\u00e0.","breadcrumb":{"@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/"]}]},{"@type":"BreadcrumbList","@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/","url":"https://www.notizieora.it/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/pensioni/","url":"https://www.notizieora.it/pensioni/","name":"Pensioni"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/","url":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/","name":"Pensione dai 62 anni con quota 100: nuovo no Ocse"}}]},{"@type":"NewsArticle","@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#article","isPartOf":{"@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#webpage"},"author":{"@id":"https://www.notizieora.it/#/schema/person/c00c7b292d007aa542389379ef36dd68"},"headline":"Pensione dai 62 anni con quota 100: nuovo no Ocse","datePublished":"2021-09-07T13:24:32+00:00","dateModified":"2021-09-07T13:24:32+00:00","mainEntityOfPage":{"@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#webpage"},"publisher":{"@id":"https://www.notizieora.it/#organization"},"image":{"@id":"https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/#primaryimage"},"keywords":"Pensioni","articleSection":"Pensioni","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.notizieora.it/#organization"}},{"@type":"Person","@id":"https://www.notizieora.it/#/schema/person/c00c7b292d007aa542389379ef36dd68","name":"Stefano Calicchio","image":{"@type":"ImageObject","@id":"https://www.notizieora.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/176eb4e22e4520593f7616230403ff81?s=96&d=mm&r=g","caption":"Stefano Calicchio"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.notizieora.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.notizieora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.notizieora.it/wp-content/themes/apitheme/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apitheme-font-css'  href='https://www.notizieora.it/wp-content/themes/apitheme/font/atn-icons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apitheme-css'  href='https://www.notizieora.it/wp-content/themes/apitheme/css/style.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=5.5.3' id='jquery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.1.2/lazysizes.min.js?ver=5.5.3' id='lazysizes-js'></script>
<script type='text/javascript' src='https://unpkg.com/intersection-observer@0.5.1/intersection-observer.js?ver=5.5.3' id='int-observer-js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/apitheme/js/scrollama.min.js?ver=5.5.3' id='scrollama-js'></script>
<link rel="https://api.w.org/" href="https://www.notizieora.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notizieora.it/wp-json/wp/v2/posts/110119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.notizieora.it/?p=110119' />
<link rel="alternate" type="application/json+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fpensioni%2Fpensione-dai-62-anni-con-quota-100-nuovo-no-ocse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fpensioni%2Fpensione-dai-62-anni-con-quota-100-nuovo-no-ocse%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.20" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.notizieora.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f668e7ad-9100-4808-a6ed-35b4ef9f66d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizieora.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro servizio di notifica!";
oneSignal_options['welcomeNotification']['url'] = "https://www.notizieora.it";
oneSignal_options['path'] = "https://www.notizieora.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.12e0c5f3-6b76-47bb-8015-fa3026009bd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Possiamo inviarti una notifica quando pubblichiamo un nuovo articolo?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acconsenti';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/amp/">		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-114562972-1', 'auto');
			ga('set', 'anonymizeIp', true);

							    ga('set', 'dimension1', 'Stefano Calicchio');
						
			ga('send', 'pageview');
		</script>

				
	</head>

	<body>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22335742" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>
		
		<!-- ######################################################## -->
		<!-- MENU TOP -->
		<!-- ######################################################## -->
		<header id="menu-top" class="menu-top">
			
			<!-- first-bar -->
			<div class="first-bar">

				<div class="container">

					<!-- btn-menu burger -->
					<div id="burger" class="btn-menu"><a href="#menu-top"><div><i class="fal fa-bars"></i></div></a></div>

					<!-- btn-menu burger -->
					<div id="burger-close" class="btn-menu"><a href="#"><div><i class="fal fa-times"></i></div></a></div>


					<!-- logo -->
					<div class="img-menu logo"><a href="/"><img src="https://www.notizieora.it/wp-content/uploads/2020/11/logo-small.png" alt="NotizieOra" /></a></div>

					<!-- LIST MENU -->
					<div class="list-menu">
											</div>
					
					
					<!-- search -->
					<div class="btn-menu search">
						<form id="frmSearch" role="search" method="get" action="https://www.notizieora.it/">
							<input type="text" onblur="if(jQuery.trim(jQuery(this).val()) == '') { jQuery.trim(jQuery(this).val('Cerca qui...')); } return false;" onfocus="jQuery.trim(jQuery(this).val(''));" value="Cerca qui..." id="txtSearchS" name="s" aria-label="Ricerca" class="form-control" />
						</form>
						<button onclick="return doSearch();"><div><i class="fal fa-search"></i></div></button>
					</div>
				
				</div>
				<!-- /container -->
				
			</div>
			<!-- /first-bar -->

			<!-- second bar -->
			<div class="second-bar">
				
				<!-- container -->
				<div class="container">

					<!-- BACKGROUND MENU OPEN -->
					<a href="#" id="bg-menu-open"></a>
					
					<!-- menu lista  (non combacia con UL per effettuare scroll) -->
					<div id="list-menu-open" class="list-menu">
						
						
						<ul>
																	<li id="menu-cat-20">
												<a href="https://www.notizieora.it/affari/" title="Affari"><div>Affari</div></a>
											</li>
																						<li id="menu-cat-147227">
												<a href="https://www.notizieora.it/fisco/" title="Fisco"><div>Fisco</div></a>
											</li>
																						<li id="menu-cat-134728">
												<a href="https://www.notizieora.it/economia/" title="Economia"><div>Economia</div></a>
											</li>
																						<li id="menu-cat-145750">
												<a href="https://www.notizieora.it/pensioni/" title="Pensioni"><div>Pensioni</div></a>
											</li>
																						<li id="menu-cat-35">
												<a href="https://www.notizieora.it/disabilita/" title="Disabilità"><div>Disabilità</div></a>
											</li>
																					<li class="link-menu-padre" id="menu-cat-21">
											<a href="https://www.notizieora.it/notizie/" title="Notizie"><div>Notizie</div></a>
											<ul class="tendina-menu">
																							<li id="menu-cat-24">
												<a href="https://www.notizieora.it/celebrita/" title="Celebrità"><div>Celebrità</div></a>
											</li>
																						<li id="menu-cat-30">
												<a href="https://www.notizieora.it/film/" title="Film"><div>Film</div></a>
											</li>
																						<li id="menu-cat-23">
												<a href="https://www.notizieora.it/viaggi/" title="Viaggi"><div>Viaggi</div></a>
											</li>
																						<li id="menu-cat-34">
												<a href="https://www.notizieora.it/salute-benessere/" title="Salute &amp; Benessere"><div>Salute &amp; Benessere</div></a>
											</li>
																						<li id="menu-cat-22">
												<a href="https://www.notizieora.it/tecnologia/" title="Tecnologia"><div>Tecnologia</div></a>
											</li>
																							<li id="menu-cat-28">
													<a href="https://www.notizieora.it/gastronomia/" title="Gastronomia"><div>Gastronomia</div></a>
												</li>
											</ul>
										</li>
																					<li id="menu-cat-63491">
												<a href="https://www.notizieora.it/motori/" title="Motori"><div>Motori</div></a>
											</li>
																	</ul>

						<!-- MENU SOCIAL -->
						<div class="art-social row0">
							<a href="#" class="col google-news"><i class="fal fa-newspaper"></i></a>
													</div>
						<!-- fine MENU SOCIAL -->

					</div>
					<!-- /fine menu lista -->

				</div>
				<!-- /fine container -->

			</div>
			<!-- /fine second bar -->

		</header>
		<!-- /MENU TOP -->
		<!-- ######################################################## -->
		
	<div class="main">
		<div class="container">
			<div class="row">
			
				<div class="gptslot adv-box mbm mtm evo-masthead" data-adunitid="0" data-addesktop="1"></div>

			</div>
		</div>
		
						

			
		<!-- ######################################################## -->
		<!-- MENU HOT TAG -->
		<!-- ######################################################## -->
		<div class="sticky-bar tags col-xs-12 mbm"> 
			
			<div class="container scroll">
				
				<!-- menu lista  (non combacia con UL per effettuare scroll) -->
				<div class="list-menu">
					<ul><li><a href="https://www.notizieora.it/trend/pensioni/" rel="tag">Pensioni</a></li></ul>				</div>
				<!-- /fine menu lista -->
				<div class="list-icon">
					<svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
						<path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path>
					</svg>
				</div>
			</div>
				
		</div>
		<!-- ######################################################## -->
		<!-- /fine MENU HOT TAG -->
		<!-- ######################################################## -->
		

		<!-- ######################################################## -->
		<!-- MAIN -->
		<!-- ######################################################## -->
		<div class="container main">
			<div class="row">


				<!-- ######################################################## -->
				<!-- ART -->
				<!-- ######################################################## -->
				<div class="art col" data-itemid="110119" data-url="https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/" id="post-110119">
					

					<!-- BREADCRUMB -->
					<div class="breadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/pensioni/">Pensioni</a> › <strong class="breadcrumb_last" aria-current="page">Pensione dai 62 anni con quota 100: nuovo no Ocse</strong></span></span></span></div>					<!-- fine BREADCRUMB -->

					<!-- Titolo -->
					<h1 class="titolo">Pensione dai 62 anni con quota 100: nuovo no Ocse</h1>
					
					<div class="meta">
						<div>
							<div class="autore"><a href="https://www.notizieora.it/author/stefanocalicchio/" title="Articoli scritti da Stefano Calicchio" rel="author">Stefano Calicchio</a></div> - 
							<div class="data"><span>07/09/2021</span></div>
						</div>
											</div>
					
										
					<!-- ART DESC -->
					<div class="art-desc">
						
												<div class="entry-summary">
						    <div class="summary-text">
								<p><p>L’organizzazione per lo sviluppo economico OCSE torna a bocciare la pensione con quota 100. Nel mirino anche l’opzione donna. Urgente intervenire sulla sostenibilità del caposaldo pensionistico. Dal governo apertura verso una misura equilibrata di flessibilità.</p>
</p>
						    </div>
						</div>

												<p>
							<a href="/galleria.php?p=110119"><img src="https://www.notizieora.it/wp-content/uploads/2021/09/pensioni-anticipate-ocse-580x393.jpeg" alt="Pensione dai 62 anni con quota 100: nuovo no Ocse" /></a>
						</p>
													<span class="gptslot evo-intext" data-adunitid="2"></span>
						<p>Sulla pensione anticipata dai 62 anni di et&agrave; tramite la<strong> quota 100</strong> arriva un nuovo stop OCSE. L&rsquo;organizzazione &egrave; tornata sul punto, ribadendo quanto in realt&agrave; aveva gi&agrave; sottolineato con i precedenti report. E insieme alla misura di flessibilit&agrave; approvata dal primo governo giallo verde c&rsquo;&egrave; finita anche l&rsquo;<strong>opzione donna</strong>, un&rsquo;altra opzione che consente il prepensionamento in favore del genere femminile.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>Le motivazioni del nuovo altol&agrave; sono contenute all&rsquo;interno dell&rsquo;ultimo <strong>Economic survey per l&rsquo;Italia</strong>. C&rsquo;&egrave; da dire che per&ograve; sullo schema di flessibilit&agrave; si era gi&agrave; abbattuto il parere negativo del governo. Risultava infatti gi&agrave; praticamente certo che un possibile rinnovo del provvedimento non sarebbe avvenuto all&rsquo;interno della legge di bilancio 2022. Desta invece maggiori perplessit&agrave; l&rsquo;<a href="https://www.notizieora.it/pensioni/pensione-anticipata-verso-conferma-opzione-donna-nel-2022/">intervento sull&rsquo;opzione donna</a>. Vediamo perch&eacute;, qual &egrave; stato il commento del governo e quali prospettive si aprono nel prossimo futuro.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span><div id="video-evo-desktop"style="margin-bottom:15px;margin-top:15px;" class="gptslotvideo" data-adunitid="11" data-addesktop="true"></div><div id="video-evo-mobile" style="margin-bottom:15px;margin-top:15px;" class="gptslotvideo" data-adunitid="12" data-admobile="true"></div><p><hr class="mbs" />Leggi anche: <a href="https://www.notizieora.it/fisco/bollo-auto-scadenza-pagamento-in-ritardo-e-sanzioni/" target="_blank">Bollo auto: scadenza, pagamento in ritardo e sanzioni</a><hr class="mts" /></p></p>
<h2>Gli schemi di accesso alla pensione anticipata bocciati dall&rsquo;Ocse</h2>
<p>Iniziamo riepilogando brevemente quali sono gli schemi di accesso alla pensione anticipata bocciati dal nuovo report dell&rsquo;Ocse. La quota 100 consente di accedere alla pensione a partire <strong>dai 62 anni di et&agrave; e con almeno 38 anni di contribuzione</strong>. Il provvedimento non presenta penalizzazioni sull&rsquo;assegno, ma vincola il richiedente a fermare l&rsquo;attivit&agrave; lavorativa. Fanno eccezione i redditi occasionali nella misura massima di 5mila euro l&rsquo;anno.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>L&rsquo;opzione donna consente l&rsquo;uscita dal lavoro a partire dai 58 anni di et&agrave; (59 per le autonome) e con almeno 35 anni di versamenti. In questo caso &egrave; possibile proseguire con l&rsquo;attivit&agrave; lavorativa. Le lavoratrici devono per&ograve; sottostare al<strong> ricalcolo interamente contributivo</strong> dell&rsquo;assegno, con penalizzazioni che possono arrivare a pesare fino al 30% sull&rsquo;importo erogato dall&rsquo;Inps.</p>
<p>Oltre a ci&ograve;, devono accettare una <strong>finestra temporale</strong> di attesa per ricevere il primo assegno corrispondente a 12 mesi (che si estendono a 18 mesi per le autonome). Sia per la quota 100 che per l&rsquo;opzione donna sussiste la cristallizzazione, pertanto chi matura il diritto negli anni in corso di validit&agrave; potr&agrave; richiedere l&rsquo;accesso alla pensione con queste modalit&agrave; anche in futuro.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span><p><hr class="mbs" />Potrebbe interessarti: <a href="https://www.notizieora.it/pensioni/pensione-anticipata-verso-conferma-opzione-donna-nel-2022/" target="_blank">Pensione anticipata, verso conferma opzione donna nel 2022</a><hr class="mts" /></p></p>
<h2>I commenti in arrivo dal governo dopo il nuovo report: le parole del ministro Franco</h2>
<p>Il commento a stretto giro del governo in merito ai contenuti del nuovo <strong>report Ocse</strong> sui meccanismi di accesso alla pensione anticipata non si &egrave; fatto attendere. Nelle scorse ore il ministro dell&rsquo;Economia Daniele Franco ha ricordato che la quota 100 terminer&agrave; entro il 2021. Il prossimo anno si concretizzer&agrave; quindi un &ldquo;forte cambiamento nei requisiti di pensionamento&rdquo;, pertanto l&rsquo;esecutivo sta discutendo su come intervenire.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>Franco ha anche anticipato che una soluzione sar&agrave; trovata all&rsquo;interno della prossima <strong>legge di bilancio 2022</strong>, ma ancora non &egrave; chiaro quale sar&agrave; il perimetro effettivo della nuova flessibilit&agrave; pensionistica. Senza un nuovo intervento, la fine della quota 100 rischia di produrre uno scalone lungo fino a 5 anni.</p>
<p>Le ultime ipotesi di riforma parlano di una possibile estensione dell&rsquo;<strong>APE social</strong>e, ma anche di un nuovo prolungamento dell&rsquo;opzione donna. A completare il set di soluzioni dovrebbe esserci un ulteriore potenziamento dei contratti di espansione. Si tratta di meccanismi che potrebbero alleggerire il ritorno alla legge Fornero, pur senza ripristinare il grado di flessibilit&agrave; di cui beneficiano attualmente i lavoratori.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<h2>La risposta dei sindacati all&rsquo;Ocse: il sistema previdenziale italiano &egrave; stabile</h2>
<p>Nelle scorse ore si &egrave; concretizzata anche la risposta dei sindacati all&rsquo;ultimo<strong> report elaborato dall&rsquo;Ocse</strong>. Il segretario confederale della Cgil Roberto Ghiselli ha ribadito che &ldquo;il sistema previdenziale italiano &egrave; finanziariamente stabile e lo sar&agrave; anche in prospettiva. Questo perch&eacute; le ripetute manovre previdenziali hanno inciso pesantemente sulle condizioni di accesso dei lavoratori alla pensione&rdquo;.</p>
<p>Secondo il sindacalista, &ldquo;la <strong>spesa pensionistica</strong> realizzata in questi anni &egrave; stata sempre e di gran lunga inferiore a quanto previsto con gli atti di programmazione finanziaria&rdquo;. Ghiselli sottolinea anche il progressivo (e ormai prevalente) passaggio al sistema contributivo puro, che rende ancora pi&ugrave; sostenibile il sistema pensionistico pubblico italiano.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>Anche per questo motivo, la Cgil chiede una nuova convocazione al governo e al ministro del Lavoro Andrea Orlando, al fine di trovare una soluzione condivisa alla necessit&agrave; dei lavoratori di <strong>maggiore flessibilit&agrave;</strong> per l&rsquo;accesso alla pensione.</p>
					</div>
					<!-- fine ART DESC -->

					
										


					<!-- 
					<div class="space-b mob">
						<!-- ART AUTORE 
						<div id="post-art-autore-0" class="art-autore mbs">
							<div class="foto">
								<div class="mask-img-100">
									<picture class="d-block">
										<source media="(min-width: 0px)" data-srcset="/wp-content/images/authors/no-user-photo.png">
										<img class="lazyload atnImgAutore" data-src="/wp-content/images/authors/no-user-photo.png" alt="Stefano Calicchio" />
									</picture>
								</div>
							</div>
							<div>
								<div class="titolo h3"><a href="https://www.notizieora.it/author/stefanocalicchio/">Stefano Calicchio</a></div>
							</div>
							<!-- <div class="link">
								<a href="https://www.notizieora.it/author/stefanocalicchio/"><span class="badge"><i class="fal fa-at"></i> <span>Pagina Autore</span></span></a>
							</div>
							 
						</div>
						<!-- fine ART AUTORE 

						<!-- Buttons 
						<div id="post-button-tools-0" class="art-buttons mbs">
							<a href="/contatti?o=UGVuc2lvbmUgZGFpIDYyIGFubmkgY29uIHF1b3RhIDEwMDogbnVvdm8gbm8gT2NzZQ=="><span class="badge badge-light"><i class="fal fa-pen"></i> <span>Suggerisci una modifica</span></span></a>
							<!-- <a href="#apri-commenti"><span class="badge badge-light"><i class="fal fa-users"></i> <span>Commenta</span></span></a> 
						</div>
						<!-- fine Buttons 
					</div>
					 -->


					<!-- SOCIAL 
					<div id="post-social-share-0" class="art-social mbl row0">
						<a href="#" class="col google-news"><i class="fal fa-newspaper"></i> <span>G News</span></a>
						<a href="//www.facebook.com/sharer/sharer.php?u=https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/" target="_blank" class="col facebook"><i class="fab fa-facebook"></i> <span>Mi Piace</span></a>
						<a href="//twitter.com/share?url=https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/" target="_blank" class="col twitter"><i class="fab fa-twitter"></i> <span>Tweet</span></a>
						<a href="//pinterest.com/pin/create/link/?url=https://www.notizieora.it/wp-content/uploads/2021/09/pensioni-anticipate-ocse-580x393.jpeg" target="_blank" class="col pinterest"><i class="fab fa-pinterest"></i> <span>Pin It</span></a>
					</div>
					<!-- SOCIAL -->

					
											
						
				</div>
				<!-- fine ART -->
				<!-- ######################################################## -->


				
<div class="sidebar340 col-lg-12">
			<div class="gptslot adv-box mbl evo-sidetop" data-addesktop="1" data-adunitid="4"></div>
				<div class="titolo h4 mtl"><i class="fal fa-exchange"></i> Articoli associati</div>

			<hr />
			
			<!-- ARTICOLI CORRELATI -->
			<div class="row">
								<!-- ######################################################## -->
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
					<div class="col-xl-12 col-md-6 articolo-home">
						<div class="immagine">
							<a href="https://www.notizieora.it/pensioni/pensione-anticipata-verso-conferma-opzione-donna-nel-2022/" class="foto">
								<div class="mask-img-100 wh16-9">
									<picture class="d-block w-100">
										<source media="(min-width: 0px)" srcset="https://www.notizieora.it/wp-content/uploads/2021/09/pensioni-anticipate-opzione-donna-300x200.jpeg">
										<img class="lazyload" data-src="https://www.notizieora.it/wp-content/uploads/2021/09/pensioni-anticipate-opzione-donna-300x200.jpeg" alt="" />
									</picture>
								</div>
								<div class="gr-l-t"></div>
							</a>
							<a href="https://www.notizieora.it/pensioni/" alt="Pensioni" class="categoria">Pensioni</a>
							<a href="https://www.notizieora.it/author/stefanocalicchio/" alt="Stefano Calicchio" class="autore"><i class="fal fa-at"></i> Stefano Calicchio</a>
						</div>
						
						<a href="https://www.notizieora.it/pensioni/pensione-anticipata-verso-conferma-opzione-donna-nel-2022/" class="testo">
							<div class="titolo h5">Pensione anticipata, verso conferma opzione donna nel 2022</div>
							<div class="descrizione">
							</div>
						</a>
					</div>
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
										<!-- ######################################################## -->
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
					<div class="col-xl-12 col-md-6 articolo-home">
						<div class="immagine">
							<a href="https://www.notizieora.it/pensioni/pensioni-anticipate-ancora-in-attesa-verso-lestensione-dellape-sociale/" class="foto">
								<div class="mask-img-100 wh16-9">
									<picture class="d-block w-100">
										<source media="(min-width: 0px)" srcset="https://www.notizieora.it/wp-content/uploads/2021/08/pensioni-anticipate-ape-sociale-300x225.jpeg">
										<img class="lazyload" data-src="https://www.notizieora.it/wp-content/uploads/2021/08/pensioni-anticipate-ape-sociale-300x225.jpeg" alt="" />
									</picture>
								</div>
								<div class="gr-l-t"></div>
							</a>
							<a href="https://www.notizieora.it/pensioni/" alt="Pensioni" class="categoria">Pensioni</a>
							<a href="https://www.notizieora.it/author/stefanocalicchio/" alt="Stefano Calicchio" class="autore"><i class="fal fa-at"></i> Stefano Calicchio</a>
						</div>
						
						<a href="https://www.notizieora.it/pensioni/pensioni-anticipate-ancora-in-attesa-verso-lestensione-dellape-sociale/" class="testo">
							<div class="titolo h5">Pensioni anticipate ancora in attesa: verso l’estensione dell’APE sociale</div>
							<div class="descrizione">
							</div>
						</a>
					</div>
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
										<!-- ######################################################## -->
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
					<div class="col-xl-12 col-md-6 articolo-home">
						<div class="immagine">
							<a href="https://www.notizieora.it/pensioni/pensione-con-la-rita-possibile-beneficiare-fino-a-10-anni-di-anticipo/" class="foto">
								<div class="mask-img-100 wh16-9">
									<picture class="d-block w-100">
										<source media="(min-width: 0px)" srcset="https://www.notizieora.it/wp-content/uploads/2021/08/fondi-pensione-rita-300x200.jpeg">
										<img class="lazyload" data-src="https://www.notizieora.it/wp-content/uploads/2021/08/fondi-pensione-rita-300x200.jpeg" alt="" />
									</picture>
								</div>
								<div class="gr-l-t"></div>
							</a>
							<a href="https://www.notizieora.it/pensioni/" alt="Pensioni" class="categoria">Pensioni</a>
							<a href="https://www.notizieora.it/author/stefanocalicchio/" alt="Stefano Calicchio" class="autore"><i class="fal fa-at"></i> Stefano Calicchio</a>
						</div>
						
						<a href="https://www.notizieora.it/pensioni/pensione-con-la-rita-possibile-beneficiare-fino-a-10-anni-di-anticipo/" class="testo">
							<div class="titolo h5">Pensione, con la RITA possibile beneficiare fino a 10 anni di anticipo</div>
							<div class="descrizione">
							</div>
						</a>
					</div>
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
									
			</div>
			<!-- fine ARTICOLI CORRELATI -->
			<div class="titolo h4"><i class="fal fa-info-circle"></i> Lo sapevi che...</div>

<hr />
<div class="art-legend light">
	<ul>
				<li><a href="https://www.notizieora.it/pensioni/pensione-dai-62-anni-con-quota-100-nuovo-no-ocse/">Pensione dai 62 anni con quota 100: nuovo no Ocse</a></li>
				<li><a href="https://www.notizieora.it/fisco/bollo-auto-scadenza-pagamento-in-ritardo-e-sanzioni/">Bollo auto: scadenza, pagamento in ritardo e sanzioni</a></li>
				<li><a href="https://www.notizieora.it/pensioni/pensione-anticipata-verso-conferma-opzione-donna-nel-2022/">Pensione anticipata, verso conferma opzione donna nel 2022</a></li>
			</ul>
</div>
	<!-- STICKY ADV -->
	<div class="sticky-wrapper">
					<div class="gptslot sticky evo-sidesticky" data-adunitid="5" data-lazy="true"></div>
			</div>
	<!-- fine STICKY ADV -->
	
</div>
<!-- SIDEBAR 340 -->
<!-- ######################################################## -->
			</div>
			<!-- /fine ROW -->
		</div>
		<!-- /fine CONTAINER -->


	</div>
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	<!-- fine MAIN -->
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	
	<div id="article-end-0"></div>

		<script type="text/javascript">
		jQuery(".art-desc img").each(function (i) {
			if( (!jQuery(this).hasClass('atnImgAutore')) &&
				(!jQuery(this).parents('.carousel').length)) {
				var srcImg = jQuery(this).data('src');
				if(!srcImg) {
					srcImg = jQuery(this).attr('src');

					jQuery(this).attr('data-src',srcImg);
					if(jQuery(this).attr('srcset')) {
						jQuery(this).attr('data-srcset',jQuery(this).attr('srcset'));
					}
					jQuery(this).addClass('lazyload');

					jQuery(this).removeAttr('src');
					jQuery(this).removeAttr('srcset');
				}

				if(srcImg) {
					if (srcImg.indexOf("atuttonet05-21") == -1) { 
						if(!jQuery(this).parent().is("a") ) {
							//if(!jQuery(this).attr('src').indexOf('ebuzz')) {
								jQuery(this).wrap(function(){
									return '<a class="img-articolo art-img" href="/galleria.php?p=110119" />';
								});
							//}
						} else {
							jQuery(this).parent().addClass('img-articolo art-img');
						}

						if(!jQuery(this).next().is('div')) {
							jQuery(this).after('<div class="art-img-ico"><i class="fa fa-camera-retro"></i></div>');	
						}

						jQuery(this).addClass('block w-100');
					} else {
						jQuery(this).addClass('img-amazon-ref');
					}
				}
			}
		});	

					
	</script>


		<!-- SIDEBAR STICKY stop -->
		<div class="sticky-stop mtl"></div>
		<!-- fine SIDEBAR STICKY stop -->

		<!-- ######################################################## -->
		<!-- SITO FOOTER -->
		<!-- ######################################################## -->



		<footer class="sito-footer ptl">
			<div class="footer-top container">
				<div>
					<a href="/" title="" class="logo" title="">
						<img src="https://www.notizieora.it/wp-content/uploads/2020/11/logo-small.png" alt="" title="" />
					</a>
				</div>
				<div>
					<a href="/chi-siamo" title="Chi siamo">Chi siamo</a>
					<a href="/contatti" title="Contatti">Contatti</a>
				</div>
			</div>
			<div class="footer-center container">
				&copy; 2021 - Notizieora.it - Giddy Up Srl - P.IVA 14849541009
			</div>
			<div class="footer-bottom container">
				<a href="/privacy" title="Privacy e Notifiche">Privacy e Notifiche</a>
				<a href="#" onclick="window.optiload.showConsentUi();">Preferenze privacy</a>
				<a href="/mappa-del-sito" title="Mappa del sito">Mappa del sito</a>
			</div>
		</footer>
		<!-- /SITO FOOTER -->
		<!-- ######################################################## -->


		<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.notizieora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js' id='popper-js-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
		<script data-cfasync="false" async src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script>
		
				
		<script type="text/javascript">
						
			function moveSidebarMobile() {
				width = document.documentElement.clientWidth;
				if (width < 997) {
					$('.sidebar340').detach().insertBefore('.sticky-stop').wrap('<div class="container main"><div class="row"></div></div>');
				}
			}

			function doSearch() {
				txtSearch = jQuery.trim(jQuery('#txtSearchS').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					jQuery('#frmSearch').submit();
				} else {
					jQuery('#frmSearch').toggleClass('active');
				}

				return false;
			}

			function doSearch404() {
				txtSearch = jQuery.trim(jQuery('#txtSearchS404').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					jQuery('#frmSearch404').submit();
				}
				return false;
			}

			$(document).ready(function(){
				moveSidebarMobile();

				//toggle menu e background menu
				$("#burger").click(function() {
					$('body').toggleClass('menu-open');
				});

				$("#bg-menu-open").click(function() {
					$('body').toggleClass('menu-open');
				});

							$('body').addClass('article');

				//funzione apri chiudi commenti
				function expandComments() {
					$('#commenti').addClass('aperto');
					$('#apri-commenti').hide();
					return false;
				}
						});
		</script>
		<script data-cfasync="false">
			window.OneSignal = window.OneSignal || [];

			var notificationPromptDelay = 5000;

			window.OneSignal.push(function() {
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();

				setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (!isEnabled) {        
						window.OneSignal.registerForPushNotifications();
					}
				});
			}
		</script>
		<script>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</script>
	</body>
</html>