<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><title>Permessi legge 104 e vincoli temporali nell&#039;assistenza disabile - NotizieOra</title><link rel="stylesheet" href="https://www.notizieora.it/wp-content/cache/min/1/53c0af36987958f5ddc8484d3cda3da6.css" data-minify="1" /><meta name="description" content="Legge 104: per evitare il licenziamento per abuso di permessi è bene sapere come comportarsi." /><link rel="canonical" href="https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Permessi legge 104 e vincoli temporali nell&#039;assistenza disabile - NotizieOra" /><meta property="og:description" content="Legge 104: per evitare il licenziamento per abuso di permessi è bene sapere come comportarsi." /><meta property="og:url" content="https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/" /><meta property="og:site_name" content="NotizieOra" /><meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" /><meta property="article:tag" content="consulenze" /><meta property="article:tag" content="Permessi legge 104" /><meta property="article:section" content="Disabilità" /><meta property="article:published_time" content="2019-09-23T12:00:09+00:00" /><meta property="article:modified_time" content="2019-09-23T09:08:48+00:00" /><meta property="og:updated_time" content="2019-09-23T09:08:48+00:00" /><meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza.jpg" /><meta property="og:image:secure_url" content="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="711" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Legge 104: per evitare il licenziamento per abuso di permessi è bene sapere come comportarsi." /><meta name="twitter:title" content="Permessi legge 104 e vincoli temporali nell&#039;assistenza disabile - NotizieOra" /><meta name="twitter:image" content="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notizieora.it/#organization","name":"Notizieora.it","url":"https://www.notizieora.it/","sameAs":["https://www.facebook.com/NotizieOra/"],"logo":{"@type":"ImageObject","@id":"https://www.notizieora.it/#logo","url":"https://www.notizieora.it/wp-content/uploads/2017/12/Logo.jpg","width":618,"height":120,"caption":"Notizieora.it"},"image":{"@id":"https://www.notizieora.it/#logo"}},{"@type":"WebSite","@id":"https://www.notizieora.it/#website","url":"https://www.notizieora.it/","name":"NotizieOra","publisher":{"@id":"https://www.notizieora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.notizieora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#primaryimage","url":"https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza.jpg","width":1280,"height":711,"caption":"Permessi legge 104"},{"@type":"WebPage","@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#webpage","url":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/","inLanguage":"it-IT","name":"Permessi legge 104 e vincoli temporali nell&#039;assistenza disabile - NotizieOra","isPartOf":{"@id":"https://www.notizieora.it/#website"},"primaryImageOfPage":{"@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#primaryimage"},"datePublished":"2019-09-23T12:00:09+00:00","dateModified":"2019-09-23T09:08:48+00:00","description":"Legge 104: per evitare il licenziamento per abuso di permessi \u00e8 bene sapere come comportarsi.","breadcrumb":{"@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/","url":"https://www.notizieora.it/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/disabilita/","url":"https://www.notizieora.it/disabilita/","name":"Disabilit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/","url":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/","name":"Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile"}}]},{"@type":"NewsArticle","@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#article","isPartOf":{"@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#webpage"},"author":{"@id":"https://www.notizieora.it/#/schema/person/ce1d51b30d50e1f9d784c4063d736730"},"headline":"Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile","datePublished":"2019-09-23T12:00:09+00:00","dateModified":"2019-09-23T09:08:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#webpage"},"publisher":{"@id":"https://www.notizieora.it/#organization"},"image":{"@id":"https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/#primaryimage"},"keywords":"consulenze,Permessi legge 104","articleSection":"Disabilit\u00e0","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.notizieora.it#organization"}},{"@type":["Person"],"@id":"https://www.notizieora.it/#/schema/person/ce1d51b30d50e1f9d784c4063d736730","name":"Patrizia Del Pidio","image":{"@type":"ImageObject","@id":"https://www.notizieora.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=96&d=mm&r=g","caption":"Patrizia Del Pidio"},"description":"Sono attualmente direttrice responsabile della testata online Investireoggi.it e collaboro da anni con la testata Orizzontescuola.it.\r\n\r\nScrivere \u00e8 da sempre la mia passione e farlo come professione \u00e8 stata la realizzazione di un sogno. Esperta di fiscalit\u00e0 e pensioni mi piace rispondere ai quesiti che i miei lettori quotidianamente mi inviano per fare in modo che, nel mio piccolo, la burocrazia possa essere pi\u00f9 facile e alla portata di tutti.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/amp/" /><meta name="generator" content="AMP for WP 0.9.98.10" /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247-child/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='news247-style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.notizieora.it/?p=58383' /><meta name="BridPlugin" content="oauth_token:9d6fd10ebd1b267cd13f43e9d7322ad3bb351ed0|ver:2.8.8|site:10936|unit:6739|width:660|height:371|autoplay:1|aspect:1|user_id:11201|default_channel:0|visual:1|ovr_def:1|async_embed:1|player:13471|unit_width:480|unit_height:270|video_image:" /><style type="text/css">@media (max-width:600px){.fb_iframe_widget,.fb_iframe_widget span,.fb_iframe_widget iframe{max-width:100%!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.notizieora.it/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.notizieora.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f668e7ad-9100-4808-a6ed-35b4ef9f66d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizieora.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro servizio di notifica!";
oneSignal_options['welcomeNotification']['url'] = "https://www.notizieora.it";
oneSignal_options['path'] = "https://www.notizieora.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.12e0c5f3-6b76-47bb-8015-fa3026009bd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Possiamo inviarti una notifica quando pubblichiamo un nuovo articolo?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.notizieora.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Consenti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:0}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top}.header{padding-top:15px;padding-bottom:15px}.header{margin-top:0;margin-bottom:0}.thw-menubar-wrap{padding-top:0;padding-bottom:0}.thw-menubar-wrap{margin-top:0;margin-bottom:0}body{line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading body,{opacity:0}.ie.wf-loading body,{visibility:hidden}ul.main-menu>li>a{line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu>li>a,{opacity:0}.ie.wf-loading ul.main-menu>li>a,{visibility:hidden}ul.main-menu li ul li a{line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu li ul li a,{opacity:0}.ie.wf-loading ul.main-menu li ul li a,{visibility:hidden}h1{line-height:35px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h1,{opacity:0}.ie.wf-loading h1,{visibility:hidden}h2{line-height:30px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:26px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h2,{opacity:0}.ie.wf-loading h2,{visibility:hidden}h3{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h3,{opacity:0}.ie.wf-loading h3,{visibility:hidden}h4{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h4,{opacity:0}.ie.wf-loading h4,{visibility:hidden}h5{line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h5,{opacity:0}.ie.wf-loading h5,{visibility:hidden}.footer-column{padding-top:20px;padding-bottom:0}.copyright .copyright-info{padding-top:15px;padding-bottom:15px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.notizieora.it/xmlrpc.php"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7147371652771481",  enable_page_level_ads: true  });</script> </head><body class="post-template-default single single-post postid-58383 single-format-standard fullwidth"><div id="body-inner" class="body-inner  single_style1"><div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut"><div class="container"><div class="thw-menubar"><div class="row"><div class="col-md-2 site-header-main"><div class="site-logo"><div class="logo-header-inner"> <a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png"><noscript><img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità"></noscript></a></div></div></div><div class="col-md-10"><nav class="site-navigation navigation"><div class="d-none d-sm-none d-md-block"><div class="menubar site-nav-inner"><div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a><ul class="sub-menu"><li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li id="menu-item-49984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li id="menu-item-49986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a href="https://www.notizieora.it/film/">Film</a></li><li id="menu-item-49985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a href="https://www.notizieora.it/musica/">Musica</a></li><li id="menu-item-49974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a><ul class="sub-menu"><li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a href="https://www.notizieora.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-40874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li id="menu-item-40875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a><ul class="sub-menu"><li id="menu-item-49987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a><ul class="sub-menu"><li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></div><div id="responsive-menu" class="d-md-none d-lg-none"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" role="button" aria-label="Menu"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4585"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4585 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a title="Arte e Fotografia" href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a title="Celebrità" href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a title="Film" href="https://www.notizieora.it/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a title="Musica" href="https://www.notizieora.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a title="Viaggi" href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4586"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4586 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4591 active"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4588"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a title="Sport" href="https://www.notizieora.it/sport/">Sport</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-40247"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-40247 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a title="Calcio" href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a title="Motori" href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4593"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4593 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a title="Videogiochi" href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a title="Gastronomia" href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-9049 "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></nav><div class="menu-searh-wrap text-right d-md-block"><div class="nav-search-quote"> <span class="nav-search"> <i class="fa fa-search"></i> </span></div><div id="home-search" class="search" style="display: none;"><form method="get" id="searchform" action="https://www.notizieora.it/"> <input type="search" class="search-field" placeholder="Cerca&hellip;" value="" name="s" title="Ricerca per:"> <i class="fa fa-search"></i></form> <span class="search-close">&times;</span></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12 text-center post-title"><div class="gptslot" data-adunitid="0"></div></div></div></div><div class="main-content"><div class="container"><p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/disabilita/">Disabilità</a> › <strong class="breadcrumb_last" aria-current="page">Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile</strong></span></span></span></p><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-58383" class="post-layout post-58383 post type-post status-publish format-standard has-post-thumbnail hentry category-disabilita tag-consulenze tag-permessi-legge-104"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"><h1 class="single-post-title entry-title"> Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Di <a href="https://www.notizieora.it/author/zoe/"> Patrizia Del Pidio</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2019-09-23T14:00:09+02:00">23 Settembre 2019</time> </span></div></div><div class="entry-summary"><blockquote><p>Legge 104: per evitare il licenziamento per abuso di permessi è bene sapere come comportarsi.</p></blockquote></div></div><div class="entry-format"><div class="featured-image"> <img width="350" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20220'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="Permessi legge 104" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza-350x220.jpg" /><noscript><img width="350" height="220" src="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza-350x220.jpg" class="img-responsive wp-post-image" alt="Permessi legge 104" /></noscript></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content entry-content"><p>Sono molti i lettori che ci scrivono per chiederci chiarimenti sulla fruizione dei permessi legge 104. In molti casi le richieste sono sulla fruizione mensile dei 3 giorni, sulla possibilità di fruizione in maniera frazionata, in questo caso, invece, ci si chiede come comportarsi durante la fruizione del permesso e dei vincoli temporali legati all&#8217;assistenza del disabile.</p><h2>Permessi legge 104: quali vincoli</h2><p>Un nostro lettore, che assiste un familiare disabile per cercare di non infrangere la legge ci chiede:</p><p><em>Buongiorno a tutti,&nbsp;</em></p><div><em>vorrei porre un quesito, sul quale nessuno mi da certezze nell&#8217;operare nel rispetto legislativo delle norme vigenti.</em></div><div>&nbsp;</div><div><em>In pratica, lavoro in una grande Azienda Privata, e mi avvalgo&nbsp; dei 3 giorni lavorativi di astensione dal lavoro per assistere mio suocero.</em></div><div><em>il mio orario giornaliero è 08:00/17:00; ora poichè la persona che normalmente assiste il disabile, viene a casa sua intorno alle 18,00, non essendo più necessaria la mia presenza/assistenza, posso dedicare il resto della giornata per le normali attività quotidiane tipo la spesa, oppure dedicarmi ad attività personali e/o sportive?</em></div><div>&nbsp;</div><div><em>Grazie in anticipo per la cortese risposta.</em></div><div>&nbsp;</div><div>E&#8217; bene precisare che non vi è bisogno di un giustificativo per fruire dei permessi 104: ferma restando, quindi, l&#8217;assistenza e la cura del disabile non è detto che l&#8217;intera giornata di permesso debba essere dedicata al disabile di cui ci si prende cura.</div><div>Poniamo ad esempio,&nbsp; un lavoratore che prende un permesso legge 104 per accompagnare il disabile che assiste ad una visita di controllo; la visita ovviamente non impegnerà tutta la giornata ma il permesso è per tutto l&#8217;arco dell&#8217;orario lavorativo della giornata.</div><div><p>La legge al riguardo non è chiara e stabilisce soltanto che i permessi legge possono essere fruiti soltanto per assistere un disabile. La sentenza, del 13 settembre 2016, numero 17968 stabilisce che deve esserci un nesso causale tra l’assenza dal lavoro e l’assistenza del disabile. Quello che è proibito è utilizzare le ore o i giorni di permesso per motivi personali (oggetto della sentenza sopra citata un dipendente che utilizzava i permessi per frequentare lezioni universitarie).</p><p>Quindi, tornando al suo caso: se lei assiste per tutta la giornata il disabile non vi è alcun problema se dopo le 18 svolge le sue attività quotidiane.</p></div></div><div class="alert alert-warning float-left"> Per una risposta dei nostri esperti scrivi a <a href="mailto:consulenze@notizieora.it" target="_blank">consulenze@notizieora.it</a><br> I nostri esperti risponderanno alle domande in base alla loro rilevanza e all'originalità del
quesito, rispetto alle risposte già inserite in archivio.</div><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li><a href="https://www.notizieora.it/pensione-quota-41-per-essere-considerati-precoci-si-puo-contare-il-servizio-di-leva/"><img class="relpost-post-image" alt="Pensione-anticipata-Quota-41" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/Pensione-anticipata-Quota-41-120x120.png" /><noscript><img class="relpost-post-image" alt="Pensione-anticipata-Quota-41" src="https://www.notizieora.it/wp-content/uploads/2019/01/Pensione-anticipata-Quota-41-120x120.png" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/pensione-quota-41-per-essere-considerati-precoci-si-puo-contare-il-servizio-di-leva/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Pensione quota 41: per essere considerati precoci si può contare il servizio di leva?</span></a></li><li><a href="https://www.notizieora.it/pensionamenti-con-53-57-e-64-anni-di-eta-vediamo-le-soluzioni/"><img class="relpost-post-image" alt="pensione" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/05/pensione-quota-41-120x120.jpg" /><noscript><img class="relpost-post-image" alt="pensione" src="https://www.notizieora.it/wp-content/uploads/2019/05/pensione-quota-41-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/pensionamenti-con-53-57-e-64-anni-di-eta-vediamo-le-soluzioni/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Pensionamenti con 53, 57 e 64 anni di età: vediamo le soluzioni</span></a></li><li><a href="https://www.notizieora.it/pensione-opzione-donna-e-possibile-laccesso-nel-2020/"><img class="relpost-post-image" alt="Opzione donna dal 2019 NotizieORa" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/Opzione-donna-dal-2019-NotizieORa-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Opzione donna dal 2019 NotizieORa" src="https://www.notizieora.it/wp-content/uploads/2018/11/Opzione-donna-dal-2019-NotizieORa-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/pensione-opzione-donna-e-possibile-laccesso-nel-2020/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Pensione opzione donna: è possibile l'accesso nel 2020?</span></a></li><li><a href="https://www.notizieora.it/pensionamento-con-35-anni-di-contributi-con-riscatto-servizio-militare-quali-alternative/"><img class="relpost-post-image" alt="pensione anticipata" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/Pensione-RITA-120x120.jpg" /><noscript><img class="relpost-post-image" alt="pensione anticipata" src="https://www.notizieora.it/wp-content/uploads/2019/01/Pensione-RITA-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/pensionamento-con-35-anni-di-contributi-con-riscatto-servizio-militare-quali-alternative/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Pensionamento con 35 anni di contributi con riscatto servizio militare, quali alternative</span></a></li><li><a href="https://www.notizieora.it/mutuo-casa-con-fondo-garanzia-consap-si-puo-richiedere-con-tasso-fisso-ecco-la-procedura/"><img class="relpost-post-image" alt="mutui" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/03/mutui-120x120.jpg" /><noscript><img class="relpost-post-image" alt="mutui" src="https://www.notizieora.it/wp-content/uploads/2018/03/mutui-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/mutuo-casa-con-fondo-garanzia-consap-si-puo-richiedere-con-tasso-fisso-ecco-la-procedura/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Mutuo casa con Fondo Garanzia Consap: si può richiedere con tasso fisso? Ecco la procedura</span></a></li></ul><div style="clear: both"></div></div></div><div class="post-tags"> <span>Tags:</span> <a href="https://www.notizieora.it/argomento/consulenze/" rel="tag">consulenze</a> <a href="https://www.notizieora.it/argomento/permessi-legge-104/" rel="tag">Permessi legge 104</a><br /></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.notizieora.it/assegno-invalidita-civile-e-ordinario-con-naspi-e-possibile-percepire-entrambe-le-prestazioni/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Precedente</span> <span class="screen-reader-text">Post precedente:</span><h3 class="post-title">Assegno invalidità (civile e ordinario) con Naspi, è possibile percepire entrambe le prestazioni?</h3></a></div><div class="nav-next"><a href="https://www.notizieora.it/sequestro-conto-corrente-e-tfr-bloccato-i-giudici-non-sono-daccordo-la-sentenza/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo<i class="fa fa-angle-right"></i></span> <span class="screen-reader-text">Post successivo:</span><h3 class="post-title">Sequestro conto corrente e TFR bloccato, i giudici non sono d&#8217;accordo: la sentenza</h3></a></div></div></nav></nav><div class="author-box"><div class="author-img pull-left"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' data-lazy-src="https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=160&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f37aedce66e077cba21b314d6d1937ba?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></div><div class="author-info"><div class="author-user-title"><h3> <span class="author vcard"><a href="https://www.notizieora.it/author/zoe/" class="url fn">Patrizia Del Pidio</a></span></h3> Sono attualmente direttrice responsabile della testata online Investireoggi.it e collaboro da anni con la testata Orizzontescuola.it.Scrivere è da sempre la mia passione e farlo come professione è stata la realizzazione di un sogno. Esperta di fiscalità e pensioni mi piace rispondere ai quesiti che i miei lettori quotidianamente mi inviano per fare in modo che, nel mio piccolo, la burocrazia possa essere più facile e alla portata di tutti.</div></div></div><div class="clearfix"></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12"><div class="sidebar-inner"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div id="text-9" class="widget widget_text"><h3 class="widget-title main-block-title title-arrow"><span>Social</span></h3><div class="textwidget"><div id="fb-root"></div><p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=290880014779957&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p><div class="fb-page" data-href="https://www.facebook.com/NotizieOra/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/NotizieOra/"><p><a href="https://www.facebook.com/NotizieOra/">NotizieOra</a></p></blockquote></div></div></div><div id="enc_latest_tag_widget-2" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>Consulenze</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/" rel="bookmark" title="Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Permessi legge 104" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/06/Permessi-legge-104-sentenza-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Permessi legge 104" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/permessi-legge-104-e-vincoli-temporali-nellassistenza-disabile/" rel="bookmark" title="Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile">Permessi legge 104 e vincoli temporali nell&#8217;assistenza disabile</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-23T14:00:09+02:00">23 Settembre 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/assegno-invalidita-civile-e-ordinario-con-naspi-e-possibile-percepire-entrambe-le-prestazioni/" rel="bookmark" title="Assegno invalidità (civile e ordinario) con Naspi, è possibile percepire entrambe le prestazioni?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Assegno invalidità e Naspi" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/06/immigrazione-tasse-disoccupazione-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/06/immigrazione-tasse-disoccupazione-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Assegno invalidità e Naspi" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/assegno-invalidita-civile-e-ordinario-con-naspi-e-possibile-percepire-entrambe-le-prestazioni/" rel="bookmark" title="Assegno invalidità (civile e ordinario) con Naspi, è possibile percepire entrambe le prestazioni?">Assegno invalidità (civile e ordinario) con Naspi, è possibile percepire entrambe le prestazioni?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-23T13:53:39+02:00">23 Settembre 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/assegni-familiari-anf-2019-per-i-conviventi-come-fare-domanda/" rel="bookmark" title="Assegni familiari (ANF) 2019: per i conviventi come fare domanda"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assegni familiari" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/05/Metodo_famiglia_felice-950x684-120x120.jpeg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/05/Metodo_famiglia_felice-950x684-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assegni familiari" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/assegni-familiari-anf-2019-per-i-conviventi-come-fare-domanda/" rel="bookmark" title="Assegni familiari (ANF) 2019: per i conviventi come fare domanda">Assegni familiari (ANF) 2019: per i conviventi come fare domanda</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-23T11:00:30+02:00">23 Settembre 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-a-56-anni-per-le-donne-e-61-anni-per-gli-uomini-con-20-anni-di-contributi/" rel="bookmark" title="Pensione a 56 anni per le donne e 61 anni per gli uomini con 20 anni di contributi"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione-anticipata-disabili" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/02/pensione-anticipata-disabili-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/02/pensione-anticipata-disabili-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione-anticipata-disabili" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-a-56-anni-per-le-donne-e-61-anni-per-gli-uomini-con-20-anni-di-contributi/" rel="bookmark" title="Pensione a 56 anni per le donne e 61 anni per gli uomini con 20 anni di contributi">Pensione a 56 anni per le donne e 61 anni per gli uomini con 20 anni di contributi</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-23T10:00:36+02:00">23 Settembre 2019</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="enc_latest_tag_widget-3" class="widget enc_latest_tag_widget"><h3 class="widget-title main-block-title title-arrow"><span>L&#8217;Avvocato risponde</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/invalidita-legge-104-e-accompagnamento-valutazione-della-commissione-medica-e-documentazione-sanitaria/" rel="bookmark" title="Invalidità, legge 104 e accompagnamento: valutazione della Commissione medica e documentazione sanitaria"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assegno invalidita e diabete" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/07/assegno-invalidita-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/07/assegno-invalidita-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assegno invalidita e diabete" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/invalidita-legge-104-e-accompagnamento-valutazione-della-commissione-medica-e-documentazione-sanitaria/" rel="bookmark" title="Invalidità, legge 104 e accompagnamento: valutazione della Commissione medica e documentazione sanitaria">Invalidità, legge 104 e accompagnamento: valutazione della Commissione medica e documentazione sanitaria</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-11T10:15:53+02:00">11 Settembre 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/domanda-di-invalidita-minori-prima-o-dopo-il-compimento-dei-18-anni/" rel="bookmark" title="Domanda di invalidità minori: prima o dopo il compimento dei 18 anni?"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assegno invalidita e diabete" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/07/assegno-invalidita-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/07/assegno-invalidita-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assegno invalidita e diabete" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/domanda-di-invalidita-minori-prima-o-dopo-il-compimento-dei-18-anni/" rel="bookmark" title="Domanda di invalidità minori: prima o dopo il compimento dei 18 anni?">Domanda di invalidità minori: prima o dopo il compimento dei 18 anni?</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-05T15:30:51+02:00">5 Settembre 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-invalidita-e-revoca-prestazione-con-legge-fornero/" rel="bookmark" title="Pensione invalidità e revoca prestazione con legge Fornero"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensioni 2019: rinnovo importi e limiti di reddito, la tabella dell&#039;Inps" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/09/invalidita-civile-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/09/invalidita-civile-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensioni 2019: rinnovo importi e limiti di reddito, la tabella dell&#039;Inps" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-invalidita-e-revoca-prestazione-con-legge-fornero/" rel="bookmark" title="Pensione invalidità e revoca prestazione con legge Fornero">Pensione invalidità e revoca prestazione con legge Fornero</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-09-05T07:15:52+02:00">5 Settembre 2019</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/lavoro-e-legge-104-modulazione-dei-turni-a-discrezione-del-dirigente/" rel="bookmark" title="Lavoro e legge 104: modulazione dei turni a discrezione del dirigente"><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lavoro-2" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/Lavoro-2-120x120.jpg" /><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/01/Lavoro-2-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lavoro-2" /></noscript></a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/lavoro-e-legge-104-modulazione-dei-turni-a-discrezione-del-dirigente/" rel="bookmark" title="Lavoro e legge 104: modulazione dei turni a discrezione del dirigente">Lavoro e legge 104: modulazione dei turni a discrezione del dirigente</a></h4><p class="post-meta"> <time class="post-date" datetime="2019-08-01T18:00:46+02:00">1 Agosto 2019</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div></div></div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.notizieora.it"><img width="300" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2058'%3E%3C/svg%3E" class="image wp-image-44181  attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" /><noscript><img width="300" height="58" src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" class="image wp-image-44181  attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li><li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-44136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44136"><a href="https://www.notizieora.it/notifiche-iscrizione-e-cancellazione/">Notifiche – Iscrizione e cancellazione</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-44177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44177"><a rel="nofollow" href="https://www.notizieora.it/contattaci/">Contattaci</a></li><li id="menu-item-44178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44178"><a rel="nofollow" href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44179"><a rel="nofollow" href="https://www.notizieora.it/uso-dei-cookie/">Privacy</a></li><li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a rel="nofollow" href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"> <a href="#" onclick="openCmp(event);" rel="nofollow">Preferenze privacy</a></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-12"><p style="text-align: center">© 2018-2019 NotizieOra SRLs - Sede Legale Cicciano, Napoli | P.I./C.F. 08875091210 - REA: NA-991272 | <a href="mailto:notizieora.it@gmail.com">notizieora.it@gmail.com</a> - Pec: <a href="mailto:notizieora@pec.it">notizieora@pec.it</a></p></div></div></div></footer></div> <script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/popper.min.js'></script> <script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247-child/js/bootstrap.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/js/bootstrap-wp-05f5a1dfa7e71347ddd69c43c7c9567f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
var news247_theme = {"path":"https:\/\/www.notizieora.it\/wp-content\/themes\/news247-child"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247-child/js/custom-4338922dd7d763b79a330dfceaa31c09.js'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script></body></html>
