<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <title>Birra sospesa dal commercio di diversa qualità, per carenze igieniche</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Birra sospesa dal commercio di diversa qualità, con mancanze di tracciabilità e carenze igieniche, ecco dove è successo."/>
<link rel="canonical" href="https://www.notizieora.it/salute-benessere/birra-sospesa-dal-commercio-di-diversa-qualita-per-carenze-igieniche-ecco-dove/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Birra sospesa dal commercio di diversa qualità, per carenze igieniche" />
<meta property="og:description" content="Birra sospesa dal commercio di diversa qualità, con mancanze di tracciabilità e carenze igieniche, ecco dove è successo." />
<meta property="og:url" content="https://www.notizieora.it/salute-benessere/birra-sospesa-dal-commercio-di-diversa-qualita-per-carenze-igieniche-ecco-dove/" />
<meta property="og:site_name" content="NotizieOra" />
<meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" />
<meta property="article:tag" content="allerta alimentari" />
<meta property="article:tag" content="Birra" />
<meta property="article:section" content="Salute &amp; Benessere" />
<meta property="article:published_time" content="2019-03-02T06:25:05+00:00" />
<meta property="article:modified_time" content="2019-03-01T15:49:28+00:00" />
<meta property="og:updated_time" content="2019-03-01T15:49:28+00:00" />
<meta property="og:image" content="https://cdn.notizieora.it/wp-content/uploads/2018/09/21190134/pexels-photo-1128975.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.notizieora.it/wp-content/uploads/2018/09/21190134/pexels-photo-1128975.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:alt" content="Birra con pesticidi: tante sono sul mercato, attenti a quali bevete" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Birra sospesa dal commercio di diversa qualità, con mancanze di tracciabilità e carenze igieniche, ecco dove è successo." />
<meta name="twitter:title" content="Birra sospesa dal commercio di diversa qualità, per carenze igieniche" />
<meta name="twitter:image" content="https://cdn.notizieora.it/wp-content/uploads/2018/09/21190134/pexels-photo-1128975.jpeg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.notizieora.it/","sameAs":["https://www.facebook.com/NotizieOra/"],"@id":"https://www.notizieora.it/#organization","name":"Notizieora.it","logo":"https://www.notizieora.it/wp-content/uploads/2017/12/Logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.notizieora.it/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.notizieora.it/salute-benessere/","name":"Salute &amp; Benessere"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.notizieora.it/salute-benessere/birra-sospesa-dal-commercio-di-diversa-qualita-per-carenze-igieniche-ecco-dove/","name":"Birra sospesa dal commercio di diversa qualit\u00e0, per carenze igieniche, ecco dove"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.notizieora.it/salute-benessere/birra-sospesa-dal-commercio-di-diversa-qualita-per-carenze-igieniche-ecco-dove/amp/" /><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247-child/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='saswp-style-css'  href='https://www.notizieora.it/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.notizieora.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='news247-style-css'  href='https://www.notizieora.it/wp-content/themes/news247-child/style.css?ver=2.0' type='text/css' media='all' />
<style id='news247-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.notizieora.it/wp-content/themes/news247-child/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.notizieora.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news247-wp-css'  href='https://www.notizieora.it/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme.default-css'  href='https://www.notizieora.it/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.notizieora.it/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='news247-responsive-css'  href='https://www.notizieora.it/wp-content/themes/news247-child/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.notizieora.it/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/news247-main/assets/js/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/news247-main/assets/js/news247-main.js?ver=4.9.8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.8#property=5979503d1a124400114e5599&#038;product=inline-share-buttons'></script>
<link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.notizieora.it/?p=43870' />
<meta name="BridPlugin" content="oauth_token:9d6fd10ebd1b267cd13f43e9d7322ad3bb351ed0|ver:2.8.8|site:10936|unit:6739|width:660|height:371|autoplay:1|aspect:1|user_id:11201|default_channel:0|visual:1|ovr_def:1|async_embed:1|player:13471|unit_width:480|unit_height:270|video_image:" />
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<!-- Schema & Structured Data For WP v1.2 - -->
<script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.notizieora.it\/salute-benessere\/birra-sospesa-dal-commercio-di-diversa-qualita-per-carenze-igieniche-ecco-dove\/","headline":"Birra sospesa dal commercio di diversa qualit\u00e0, per carenze igieniche, ecco dove","description":"Birra sospesa dal commercio di diversa qualit\u00e0, con mancanze di tracciabilit\u00e0 e carenze igieniche, ecco dove \u00e8 successo. ","datePublished":"2019-03-02T07:25:05Z","dateModified":"2019-03-01T16:49:28Z","author":{"@type":"Person","name":"Angelina Tortora"},"Publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.notizieora.it\/wp-content\/uploads\/2017\/12\/Logo.png","width":"190","height":"36"},"name":"NotizieOra srls di Angelina Tortora e Patrizia Del Pidio"},"image":{"@type":"ImageObject","url":"https:\/\/cdn.notizieora.it\/wp-content\/uploads\/2018\/09\/21190134\/pexels-photo-1128975.jpeg","width":1024,"height":682}}]
</script>

<!-- <meta name="NextGEN" version="3.1.7" /> -->
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #dddddd;
            background-color: #ffffff       }
        #related_posts_thumbnails li:hover{
            background-color: #eeeeee;
        }
        .relpost_content{
            font-size: 14px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #ffffff;
            border-right: 1px solid  #dddddd;
            border-left: 1px solid  #dddddd;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #eeeeee;
        }
        </style>

        <style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:20px;margin-right:0;margin-bottom:0;margin-left:0;}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top;}.header{padding-top:25px;padding-bottom:25px;}.header{margin-top:0;margin-bottom:0;}.thw-menubar-wrap{padding-top:0;padding-bottom:0;}.thw-menubar-wrap{margin-top:0;margin-bottom:0;}body{line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}ul.main-menu>li>a{line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu>li>a,{opacity: 0;}.ie.wf-loading ul.main-menu>li>a,{visibility: hidden;}ul.main-menu li ul li a{line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading ul.main-menu li ul li a,{opacity: 0;}.ie.wf-loading ul.main-menu li ul li a,{visibility: hidden;}h1{line-height:35px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{line-height:30px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:26px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}.footer-column{padding-top:80px;padding-bottom:60px;}.copyright .copyright-info{padding-top:15px;padding-bottom:15px;}</style>    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.notizieora.it/xmlrpc.php">
    <script src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>  (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7147371652771481",  enable_page_level_ads: true  });</script>
</head>
<body class="post-template-default single single-post postid-43870 single-format-standard fullwidth elementor-default">
<div id="body-inner" class="body-inner  single_style1">
	    <div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut">
        <div class="container">
            <div class="thw-menubar">
                <div class="row">
                    <div class="col-md-2 site-header-main">
                        <div class="site-logo">
							<div class="logo-header-inner">
	
		        	<a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2018/01/Logo.png" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità"></a>

			        </div>




                        </div><!-- end row -->
                    </div> <!-- .col-sm-12 -->
					                        <div class="col-md-10">
							<nav class="site-navigation navigation">
        <div class="d-none d-sm-none d-md-block">
            <div class="menubar site-nav-inner">
            <!-- The WordPress Menu goes here -->
            <div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="https://www.notizieora.it/">Home</a></li>
<li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a></li>
<li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li>
<li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a href="https://www.notizieora.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-40874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a href="https://www.notizieora.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-40875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a href="https://www.notizieora.it/sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="https://www.notizieora.it/astrologia/">Astrologia</a></li>
<li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li>
	<li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li>
</ul>
</li>
</ul></div>        </div> <!-- navbar menubar -->
    </div> <!-- navbar menubar -->
        <div id="responsive-menu" class="d-md-none d-lg-none">
        <div class="navbar-header">
            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse">
            <ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a title="Home" href="https://www.notizieora.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4588 active"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a title="Sport" href="https://www.notizieora.it/sport/">Sport</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-40247">
                <i class="fa fa-angle-right"></i>
                </span>
<ul role="menu" class="collapse collapse-40247 ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a title="Calcio" href="https://www.notizieora.it/sport/calcio/">Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a title="Motori" href="https://www.notizieora.it/sport/motori/">Motori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a title="Astrologia" href="https://www.notizieora.it/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049">
                <i class="fa fa-angle-right"></i>
                </span>
<ul role="menu" class="collapse collapse-9049 ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li>
</ul>
</li>
</ul>          </div>
    </div><!--/.#mobile-menu-->
    </nav><!-- End of navigation -->

                            <div class="menu-searh-wrap text-right d-md-block">
								                                    <div class="nav-search-quote">
                                            <span class="nav-search">
                                                <i class="fa fa-search"></i>
                                            </span>
                                    </div>
                                    <div id="home-search" class="search" style="display: none;">
										
<form method="get" id="searchform" action="https://www.notizieora.it/" >
   <input type="search" class="search-field" placeholder="Cerca&hellip;" value="" name="s" title="Ricerca per:">
   <i class="fa fa-search"></i>
</form>                                        <span class="search-close">&times;</span>
                                    </div><!-- Site search end -->
								                            </div>
                        </div><!-- End of menubar -->
					                </div> <!-- .row -->
            </div> <!-- .container -->
        </div> <!-- .container -->
    </div> <!-- .thw-menubar-wrap -->
    <div class="container">
        <div class="row">
            <div class="col-md-12 text-center post-title">
                <div class="gptslot" data-adunitid="0"></div>
            </div>
        </div>
    </div>
	







    <div class="main-content">
    <div class="container">
		<p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/" >NotizieOra.it</a> › <span><a href="https://www.notizieora.it/salute-benessere/" >Salute &amp; Benessere</a> › <strong class="breadcrumb_last">Birra sospesa dal commercio di diversa qualità, per carenze igieniche, ecco dove</strong></span></span></span></p>        <div class="main-content-wrap blogSingleRight">
            <div class="row justify-content-center">
                <div id="content" class="col-lg-8 col-sm-12">
                    <div class="main-content-inner clearfix">
						    <article id="post-43870" class="post-layout post-43870 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-benessere tag-allerta-alimentari tag-birra">
        <div class="single-entry-blog">
    <div class="single-entry-blog1">
        <div class="blog-header">
            <h1 class="single-post-title entry-title">
				Birra sospesa dal commercio di diversa qualità, per carenze igieniche, ecco dove				            </h1>
            <div class="entry-post-meta">
                <div class="entry-post-footer-wrap">
                    <span class="post-meta-author">Di <a
                                href="https://www.notizieora.it/author/francesca/">
                            Angelina                            Tortora</a></span>
                    <span class="publish-date">
                                <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date"
                                                                                       datetime="2019-03-02T07:25:05+00:00">2 marzo 2019</time>
                             </span>
                </div> <!-- .entry-post-meta-wrap -->
            </div> <!-- .entry-post-meta-wrap -->
        </div><!-- .blog-header -->

		
            <div class="entry-format">
            <div class="featured-image">
                                                         <img width="1140" height="620" src="https://cdn.notizieora.it/wp-content/uploads/2018/09/21190134/pexels-photo-1128975-1140x620.jpeg" class="img-responsive wp-post-image" alt="Birra con pesticidi: tante sono sul mercato, attenti a quali bevete" />                                                </div>
        </div>
    

		            <div class="single-entry-summary">
                <div class="single-entry-summary-post-content entry-content">
					<p><a href="https://www.notizieora.it/notizie/birre-con-pesticidi-una-marca-su-quattro-ne-contiene-tutte-marche-note-vendute-nei-supermercati/"><strong>Birra sospesa</strong></a> dal commercio per svariati motivi, identificati dai NAS di Pescara, a conclusione di un’attività ispettiva condotta con la collaborazione dell’Ispettorato Centrale Repressione Frodi di Pescara, ha segnalato una persona all’Autorità Amministrativa e Sanitaria.</p>
<h2>Birra sottoposta a sequestro con chiusura immediata del birrificio</h2>
<p>L’uomo, in qualità di legale responsabile di un birrificio, è accusato di aver:</p>
<ul>
<li>mantenuto i locali dell’opificio con inadeguatezze igienico-sanitarie, strutturali e gestionali;</li>
<li>omesso di notificare all’autorità competente l’attività di birrificio, ai fini della registrazione;</li>
<li>omesso di attivare le procedure aziendali di tranciabilità e rintracciabilità;</li>
<li>indicato erroneamente la quantità netta e il t.m.c. su quattromilacinquecento bottiglie di birra prodotte.</li>
</ul>
<p>Il Dirigente del Servizio Igiene Alimenti e Nutrizione della A.S.L. di Avezzano-Sulmona-L’aquila, intervenuto sul posto, ha disposto l’immediata sospensione dell’intera attività, dal valore di circa un milione di euro. Le bottiglie sono state poste sotto sequestro amministrativo.</p>
                </div>
                <div id='div-gpt-ad-7295609-1'>
                    <script>googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-7295609-1');
                            googletag.pubads().refresh([b4u_slot1])
                        });</script>
                </div>
												<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><!-- related_posts_thumbnails --><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li ><a href="https://www.notizieora.it/notizie/allarme-zucchine-mangia-una-zucchina-e-perde-tutti-i-capelli/" ><img class="relpost-post-image" alt="una donna mangia una zucchine e perde tutti i capelli nel giro di una settimana" src="https://cdn.notizieora.it/wp-content/uploads/2018/05/21191633/zucchine-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/notizie/allarme-zucchine-mangia-una-zucchina-e-perde-tutti-i-capelli/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Allarme zucchine, mangia una zucchina e perde tutti i capelli</span></a></li><li ><a href="https://www.notizieora.it/notizie/insalata-mcdonalds-contaminata-allarme-dopo-le-infezioni-intestinali/" ><img class="relpost-post-image" alt="insalata mc donald" src="https://cdn.notizieora.it/wp-content/uploads/2018/07/21191044/insalata-mc-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/notizie/insalata-mcdonalds-contaminata-allarme-dopo-le-infezioni-intestinali/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Insalata McDonald’s contaminata: allarme dopo le infezioni intestinali</span></a></li><li ><a href="https://www.notizieora.it/notizie/birra-con-pesticidi-tante-sono-sul-mercato-attenti-a-quali-bevete/" ><img class="relpost-post-image" alt="Birra con pesticidi: tante sono sul mercato, attenti a quali bevete" src="https://cdn.notizieora.it/wp-content/uploads/2018/09/21190134/pexels-photo-1128975-120x120.jpeg" width="120" height="120" /></a><a href="https://www.notizieora.it/notizie/birra-con-pesticidi-tante-sono-sul-mercato-attenti-a-quali-bevete/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Birra con pesticidi: tante sono sul mercato, attenti a quali bevete</span></a></li><li ><a href="https://www.notizieora.it/salute-benessere/ghiaccio-per-cocktails-ritirato-per-rischio-microbiologico-venduto-in-italia/" ><img class="relpost-post-image" alt="ghiaccio" src="https://cdn.notizieora.it/wp-content/uploads/2019/01/24090354/ghiaccio-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/salute-benessere/ghiaccio-per-cocktails-ritirato-per-rischio-microbiologico-venduto-in-italia/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Ghiaccio per cocktails, ritirato per rischio microbiologico, venduto in Italia</span></a></li><li ><a href="https://www.notizieora.it/salute-benessere/allerta-ragu-lasagne-e-cannelloni-contaminati-dalla-plastica-marca-e-lotti-del-prodotto-ritirato/" ><img class="relpost-post-image" alt="patologie alimentari" src="https://cdn.notizieora.it/wp-content/uploads/2019/01/25100101/hunger-413685-120x120.jpg" width="120" height="120" /></a><a href="https://www.notizieora.it/salute-benessere/allerta-ragu-lasagne-e-cannelloni-contaminati-dalla-plastica-marca-e-lotti-del-prodotto-ritirato/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Ragù, lasagne e cannelloni contaminati dalla plastica: marca e lotti dei prodotti ritirati</span></a></li></ul><!-- close related_posts_thumbnails --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->
                <div class="post-tags">
                    <span>Tags:</span> <a href="https://www.notizieora.it/argomento/allerta-alimentari/" rel="tag">allerta alimentari</a> <a href="https://www.notizieora.it/argomento/birra/" rel="tag">Birra</a><br />                </div>

                <div class="share-items">
                    <div class="sharethis-inline-share-buttons"></div>
                </div>

					<div class="clearfix"></div>
	<nav id="nav-below" class="clearfix">


		
				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.notizieora.it/notizie/mafia-riccardo-greco-limprenditore-che-denuncio-il-pizzo-si-e-suicidato/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Precedente</span> <span class="screen-reader-text">Post  precedente:</span> <h3 class="post-title">Mafia, Riccardo Greco l’imprenditore che denunciò il pizzo si è suicidato</h3></a></div></div>
	</nav>		

	</nav><!-- # -->
	<div class="author-box">
    <div class="author-img pull-left">
		<img alt='' src='https://secure.gravatar.com/avatar/40afd1358fbb8f74de96a41dd7d27154?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/40afd1358fbb8f74de96a41dd7d27154?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />    </div>
    <div class="author-info">
        <div class="author-user-title">
            <h3>
                <span class="author vcard"><a href="https://www.notizieora.it/author/francesca/" class="url fn">Angelina Tortora</a></span>
            </h3>
			Scrivere è passione, è vita, mi accompagna da quando ero bambina.  Attraverso la scrittura posso comunicare notizie, idee e soprattutto aiutare gli altri. In un mondo dove tutto va all’incontrario, e dove tutto è confusione, il mio obiettivo è quello di diffondere notizie che aiutino.
NotizieOra rappresenta la realizzazione di un sogno, dove esprimersi è libertà, è passione.
“Solo attraverso la scrittura possiamo avere notizia di uomini che ci hanno preceduto e scoprire in cosa si sono distinti. E, come i classici insegnano, se si ha memoria di qualcuno, se ne protrae l’esistenza.”        </div>
				    </div>
</div>
<div class="clearfix"></div>				
				
				            </div><!-- .entry-summary -->
		    </div> <!--/.entry-blog -->
</div> <!--/.entry-blog -->    </article><!-- #post-## -->
                        </div> <!-- close .main-content-inner -->
                </div> <!-- close .main-content-inner -->
				
<div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12">

		<div class="sidebar-inner">

				<div id="text-7" class="extendedwopts-hide extendedwopts-mobile widget widget_text" >			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="4"></div>
<p></center></p>
</div>
		</div><div id="text-9" class="extendedwopts-hide extendedwopts-mobile widget widget_text" ><h3  class="widget-title main-block-title title-arrow"><span>Social</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=290880014779957&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/NotizieOra/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/NotizieOra/"><p><a href="https://www.facebook.com/NotizieOra/">NotizieOra</a></p></blockquote>
</div>
</div>
		</div>	</div><div id="enc_latest_tag_widget-2" class="widget enc_latest_tag_widget" ><h3  class="widget-title main-block-title title-arrow"><span>Consulenze</span></h3>			            <div class="recent-posts-widget">
                <ul class="list-unstyled clearfix">
					                        <li class="media">
							                                <div class="posts-thumb d-flex mr-3">
                                    <a href="https://www.notizieora.it/affari/reddito-di-cittadinanza-non-si-eroga-a-chi-vive-con-i-propri-genitori-ingiustizia/" rel="bookmark"
                                       title="Reddito di cittadinanza non si eroga a chi vive con i propri genitori, ingiustizia"><img width="120" height="120" src="https://cdn.notizieora.it/wp-content/uploads/2019/03/01191152/Reddito-di-cittadinanza-vergogna-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Reddito-di-cittadinanza-vergogna" /></a>
                                </div>
                                <div class="post-info media-body">
                                    <h4 class="entry-title mt-0 mb-1"><a
                                                href="https://www.notizieora.it/affari/reddito-di-cittadinanza-non-si-eroga-a-chi-vive-con-i-propri-genitori-ingiustizia/" rel="bookmark"
                                                title="Reddito di cittadinanza non si eroga a chi vive con i propri genitori, ingiustizia">Reddito di cittadinanza non si eroga a chi vive con i propri genitori, ingiustizia</a></h4>
                                    <p class="post-meta">
                                        <time class="post-date"
                                              datetime="2019-03-01T19:14:34+00:00">1 marzo 2019</time>
                                    </p>
                                </div>
							                            <div class="clearfix"></div>
                        </li>

					                        <li class="media">
							                                <div class="posts-thumb d-flex mr-3">
                                    <a href="https://www.notizieora.it/affari/quota-41-precoci-quando-ci-rientrano-i-caregiver/" rel="bookmark"
                                       title="Quota 41 precoci: quando ci rientrano i caregiver?"><img width="120" height="120" src="https://cdn.notizieora.it/wp-content/uploads/2018/10/21185627/pensione-cumulo-contributivo-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cumulo e pensione" /></a>
                                </div>
                                <div class="post-info media-body">
                                    <h4 class="entry-title mt-0 mb-1"><a
                                                href="https://www.notizieora.it/affari/quota-41-precoci-quando-ci-rientrano-i-caregiver/" rel="bookmark"
                                                title="Quota 41 precoci: quando ci rientrano i caregiver?">Quota 41 precoci: quando ci rientrano i caregiver?</a></h4>
                                    <p class="post-meta">
                                        <time class="post-date"
                                              datetime="2019-02-28T18:29:23+00:00">28 febbraio 2019</time>
                                    </p>
                                </div>
							                            <div class="clearfix"></div>
                        </li>

					                        <li class="media">
							                                <div class="posts-thumb d-flex mr-3">
                                    <a href="https://www.notizieora.it/disabilita/in-pensione-con-35-anni-di-contributi-e-con-disabilita-quali-possibilita-oltre-alla-pensione-di-vecchiaia/" rel="bookmark"
                                       title="In pensione con 35 anni di contributi e con disabilità: quali possibilità oltre alla pensione di vecchiaia?"><img width="120" height="120" src="https://cdn.notizieora.it/wp-content/uploads/2018/03/21192120/Pensione-RITA-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensione" /></a>
                                </div>
                                <div class="post-info media-body">
                                    <h4 class="entry-title mt-0 mb-1"><a
                                                href="https://www.notizieora.it/disabilita/in-pensione-con-35-anni-di-contributi-e-con-disabilita-quali-possibilita-oltre-alla-pensione-di-vecchiaia/" rel="bookmark"
                                                title="In pensione con 35 anni di contributi e con disabilità: quali possibilità oltre alla pensione di vecchiaia?">In pensione con 35 anni di contributi e con disabilità: quali possibilità oltre alla pensione di vecchiaia?</a></h4>
                                    <p class="post-meta">
                                        <time class="post-date"
                                              datetime="2019-02-28T16:45:57+00:00">28 febbraio 2019</time>
                                    </p>
                                </div>
							                            <div class="clearfix"></div>
                        </li>

					                        <li class="media">
							                                <div class="posts-thumb d-flex mr-3">
                                    <a href="https://www.notizieora.it/affari/tfr-imposizione-sbagliata-ecco-perche-e-come-chiedere-il-rimborso/" rel="bookmark"
                                       title="TFR imposizione sbagliata, ecco perchè e come chiedere il rimborso"><img width="120" height="120" src="https://cdn.notizieora.it/wp-content/uploads/2018/08/21190441/TFRarton40287-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TFR Buonuscita" /></a>
                                </div>
                                <div class="post-info media-body">
                                    <h4 class="entry-title mt-0 mb-1"><a
                                                href="https://www.notizieora.it/affari/tfr-imposizione-sbagliata-ecco-perche-e-come-chiedere-il-rimborso/" rel="bookmark"
                                                title="TFR imposizione sbagliata, ecco perchè e come chiedere il rimborso">TFR imposizione sbagliata, ecco perchè e come chiedere il rimborso</a></h4>
                                    <p class="post-meta">
                                        <time class="post-date"
                                              datetime="2019-02-28T06:25:04+00:00">28 febbraio 2019</time>
                                    </p>
                                </div>
							                            <div class="clearfix"></div>
                        </li>

										                </ul>
            </div>
						</div><div id="custom_html-2" class="widget_text widget widget_custom_html" ><div class="textwidget custom-html-widget"><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
            
            if (jQuery('.sticky').length) { // make sure "#sticky" element exists
                var el = jQuery('.sticky').last();
                var endItem = jQuery('.infinite-item-end').last();
                if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                    jQuery(window).scroll(function () { // scroll event
                        var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                        var stickyHeight = el.height();
                        el.closest(".sticky-wrapper").height(stickyHeight);
                        var limit = endItem.offset().top;

                        var windowTop = jQuery(window).scrollTop(); // returns number

                        if (stickyTop < windowTop) {
                            el.css({ position: 'fixed', top: 95 });
                        }
                        else {
                            el.css('position', 'static');
                        }

                        if ((limit - stickyHeight  ) < windowTop +95) {
                            var diff = limit - stickyHeight - windowTop;
                            el.css({ top: diff });
                        }
                    });
                }
            }

    });
</script></div></div>
	</div> <!-- close .sidebar-padder -->
</div> <!-- close .sidebar -->
            </div> <!--/.row-->
        </div><!-- /.main-content-wrap -->
    </div><!-- /.container -->

</div><!-- /.main-content -->

<div class="infinite-item-end" style="margin-top:20px;"></div>

        <footer class="copyright copyright-layout1">
            <div class="container">
                <div class="row copyright-info">
					                        <div class="col-md-4">
							© 2018-2019 NotizieOra srls - sede Legale Cicciano, Napoli
P.I./C.F. 08875091210
REA: NA-991272
E-mail: notizieora.it@gmail.com
Pec: notizieora@Pec.it                        </div>
										                        <div class="footer-menu text-right col-md-4">
							<div class="menu-footer-container"><ul id="menu-footer" class="nav footer-nav"><li id="menu-item-4694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4694"><a rel="nofollow" href="https://www.notizieora.it/uso-dei-cookie/">Privacy</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4695"><a rel="nofollow" href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li>
<li id="menu-item-4692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4692"><a rel="nofollow" href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-5074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5074"><a rel="nofollow" href="https://www.notizieora.it/contattaci/">Contattaci</a></li>
</ul></div>                        </div>
                        <div class="col-md-4">
                            <script>function openCmp(e) {
                                    e.preventDefault();
                                    window.__cmpAcceptOnScroll = false;
                                    window.__cmp('showConsentTool');
                                }</script>
                            <a href="#" onclick="openCmp(event);" rel="nofollow">Preferenze privacy</a>
                        </div>
					                </div>
				            </div><!-- Container end -->
        </footer><!--/.footer-area -->

	</div><!--/.body-inner -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/popper.min.js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247-child/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/bootstrap-wp.js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
var news247_theme = {"path":"https:\/\/www.notizieora.it\/wp-content\/themes\/news247-child"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/news247-child/js/custom.js'></script>
</body>
</html>
