<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247/fonts/fontawesome-webfont.woff2?v=4.7.0"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247-child/fonts/opensans-regular-webfont.woff2"><link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/wp-content/themes/news247-child/fonts/opensans-bold-webfont.woff2"><title>Un laboratorio in Cina sembra aver trovato il vaccino per il Coronavirus.</title><meta name="description" content="Probabile svolta in Cina sul vaccino per il Coronavirus: c&#039;è un laboratorio privato che sembrerebbe in grado di produrne 100 milioni l&#039;anno." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Un laboratorio in Cina sembra aver trovato il vaccino per il Coronavirus." /><meta property="og:description" content="Probabile svolta in Cina sul vaccino per il Coronavirus: c&#039;è un laboratorio privato che sembrerebbe in grado di produrne 100 milioni l&#039;anno." /><meta property="og:url" content="https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/" /><meta property="og:site_name" content="NotizieOra" /><meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:section" content="Salute &amp; Benessere" /><meta property="article:published_time" content="2020-05-01T09:36:09+00:00" /><meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2.jpg" /><meta property="og:image:secure_url" content="https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Probabile svolta in Cina sul vaccino per il Coronavirus: c&#039;è un laboratorio privato che sembrerebbe in grado di produrne 100 milioni l&#039;anno." /><meta name="twitter:title" content="Un laboratorio in Cina sembra aver trovato il vaccino per il Coronavirus." /><meta name="twitter:site" content="@NotizieOra" /><meta name="twitter:image" content="https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2.jpg" /><meta name="twitter:creator" content="@NotizieOra" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.notizieora.it/#organization","name":"Notizieora.it","url":"https://www.notizieora.it/","sameAs":["https://www.facebook.com/NotizieOra/","https://www.instagram.com/notizieora.it/?hl=it","https://www.youtube.com/channel/UCFL5O8AIFPnp9uN5eQ8v8vQ","https://twitter.com/NotizieOra"],"logo":{"@type":"ImageObject","@id":"https://www.notizieora.it/#logo","inLanguage":"it-IT","url":"https://www.notizieora.it/wp-content/uploads/2017/12/Logo.jpg","width":618,"height":120,"caption":"Notizieora.it"},"image":{"@id":"https://www.notizieora.it/#logo"}},{"@type":"WebSite","@id":"https://www.notizieora.it/#website","url":"https://www.notizieora.it/","name":"NotizieOra","inLanguage":"it-IT","description":"Informazione online","publisher":{"@id":"https://www.notizieora.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.notizieora.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#primaryimage","inLanguage":"it-IT","url":"https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2.jpg","width":1000,"height":563,"caption":"vaccino"},{"@type":"WebPage","@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#webpage","url":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/","name":"Un laboratorio in Cina sembra aver trovato il vaccino per il Coronavirus.","isPartOf":{"@id":"https://www.notizieora.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#primaryimage"},"datePublished":"2020-05-01T09:36:09+00:00","dateModified":"2020-05-01T09:36:09+00:00","description":"Probabile svolta in Cina sul vaccino per il Coronavirus: c'\u00e8 un laboratorio privato che sembrerebbe in grado di produrne 100 milioni l'anno.","breadcrumb":{"@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/"]}]},{"@type":"BreadcrumbList","@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/","url":"https://www.notizieora.it/","name":"NotizieOra.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/salute-benessere/","url":"https://www.notizieora.it/salute-benessere/","name":"Salute &amp; Benessere"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/","url":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/","name":"Vaccino per Coronavirus: in Cina pronto, gi\u00e0 prodotto in larga scala"}}]},{"@type":"NewsArticle","@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#article","isPartOf":{"@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#webpage"},"author":{"@id":"https://www.notizieora.it/#/schema/person/2b758e2e43d29cbcb751cdb9ad204efb"},"headline":"Vaccino per Coronavirus: in Cina pronto, gi\u00e0 prodotto in larga scala","datePublished":"2020-05-01T09:36:09+00:00","dateModified":"2020-05-01T09:36:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#webpage"},"publisher":{"@id":"https://www.notizieora.it/#organization"},"image":{"@id":"https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/#primaryimage"},"keywords":"Coronavirus","articleSection":"Salute &amp; Benessere","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.notizieora.it/#organization"}},{"@type":["Person"],"@id":"https://www.notizieora.it/#/schema/person/2b758e2e43d29cbcb751cdb9ad204efb","name":"Giovanni Barreca","image":{"@type":"ImageObject","@id":"https://www.notizieora.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/99c71b47b5369d840bf7c9de2c6f09d6?s=96&d=mm&r=g","caption":"Giovanni Barreca"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.notizieora.it/vaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala/amp/" /><meta name="generator" content="AMP for WP 1.0.42" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed" href="https://www.notizieora.it/feed/" /><link rel="alternate" type="application/rss+xml" title="NotizieOra &raquo; Feed dei commenti" href="https://www.notizieora.it/comments/feed/" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.notizieora.it/wp-content/themes/news247-child/favicon/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.notizieora.it/wp-content/themes/news247-child/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.notizieora.it/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-2ca4891a43cec11bc9886305116a3d70.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news247-style-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247-child/style-e77f7bdfd7464648f8e91fb2c795a97d.css' type='text/css' media='all' /><style id='news247-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='bootstrap-css' href='https://www.notizieora.it/wp-content/cache/busting/1/wp-content/themes/news247-child/css/bootstrap.min-all.css' type='text/css' media='all' /><link rel='stylesheet' id='ntz-fontawesome-css' href='https://www.notizieora.it/wp-content/cache/busting/1/wp-content/themes/news247/css/font-awesome.min-all.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='news247-wp-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/css/bootstrap-wp-15ffa5d0e1d5a15a773e0a078ef2f021.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lightbox-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/themes/news247/css/lightbox-09c963aaa35ffeaad268c3b69e348514.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rpt_front_style-css' href='https://www.notizieora.it/wp-content/cache/min/1/wp-content/plugins/related-posts-thumbnails/assets/css/front-48e020b116ee6b5557cf9a321083b3b8.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='https://api.w.org/' href='https://www.notizieora.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.notizieora.it/?p=93038' /><link rel="alternate" type="application/json+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.notizieora.it/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
			ga('create', 'UA-114562972-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <style>#related_posts_thumbnails li{border-right:1px solid #ddd;background-color:#fff}#related_posts_thumbnails li:hover{background-color:#eee}.relpost_content{font-size:14px;color:#333}.relpost-block-single{background-color:#fff;border-right:1px solid #ddd;border-left:1px solid #ddd;margin-right:-1px}.relpost-block-single:hover{background-color:#eee}</style><style type="text/css" title="dynamic-css" class="options-output">.entry-logo{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:0}.header{background-color:#ededed;background-repeat:no-repeat;background-size:inherit;background-attachment:fixed;background-position:left top}.header{padding-top:15px;padding-bottom:15px}.header{margin-top:0;margin-bottom:0}.thw-menubar-wrap{padding-top:0;padding-bottom:0}.thw-menubar-wrap{margin-top:0;margin-bottom:0}body{line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading body,{opacity:0}.ie.wf-loading body,{visibility:hidden}ul.main-menu>li>a{line-height:50px;font-weight:700;font-style:normal;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu>li>a,{opacity:0}.ie.wf-loading ul.main-menu>li>a,{visibility:hidden}ul.main-menu li ul li a{line-height:25px;font-weight:400;font-style:normal;font-size:13px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading ul.main-menu li ul li a,{opacity:0}.ie.wf-loading ul.main-menu li ul li a,{visibility:hidden}h1{line-height:35px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:28px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h1,{opacity:0}.ie.wf-loading h1,{visibility:hidden}h2{line-height:30px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:26px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h2,{opacity:0}.ie.wf-loading h2,{visibility:hidden}h3{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:22px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h3,{opacity:0}.ie.wf-loading h3,{visibility:hidden}h4{line-height:26px;font-weight:700;font-style:normal;color:#1c1c1c;font-size:18px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h4,{opacity:0}.ie.wf-loading h4,{visibility:hidden}h5{line-height:24px;font-weight:400;font-style:normal;color:#1c1c1c;font-size:16px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h5,{opacity:0}.ie.wf-loading h5,{visibility:hidden}.footer-column{padding-top:20px;padding-bottom:0}.copyright .copyright-info{padding-top:15px;padding-bottom:15px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"> <script async src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script> <meta name="google-site-verification" content="JJI0MG3FmRRLzxdPgMTYu5CKmfIOf9W2oMb7886bp-k" /></head><body class="post-template-default single single-post postid-93038 single-format-standard fullwidth"><div id="body-inner" class="body-inner single_style1"><div class="thw-menubar-wrap menuwithlogo menu-menuwithlogo menustyledefalut"><div class="container"><div class="thw-menubar"><div class="row"><div class="col-md-2 site-header-main"><div class="site-logo"><div class="logo-header-inner"> <a href="https://www.notizieora.it/"> <img class="entry-logo img-responsive" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png"><noscript><img class="entry-logo img-responsive" src="https://www.notizieora.it/wp-content/uploads/2019/06/logo-small.png" alt="Notizieora.it - informazione online su news, affari, disabilità" title="Notizieora.it - informazione online su news, affari, disabilità"></noscript></a></div></div></div><div class="col-md-10"><nav class="site-navigation navigation"><div class="d-none d-sm-none d-md-block"><div class="menubar site-nav-inner"><div class="navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav main-menu"><li id="menu-item-4585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a href="https://www.notizieora.it/notizie/">Notizie</a><ul class="sub-menu"><li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li id="menu-item-49984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li id="menu-item-49986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a href="https://www.notizieora.it/film/">Film</a></li><li id="menu-item-49985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a href="https://www.notizieora.it/musica/">Musica</a></li><li id="menu-item-49974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a href="https://www.notizieora.it/affari/">Affari</a><ul class="sub-menu"><li id="menu-item-84530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84530"><a href="https://www.notizieora.it/affari/economia/">Economia</a></li><li id="menu-item-92215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92215"><a href="https://www.notizieora.it/affari/pensioni-news/">Pensioni News</a></li><li id="menu-item-4591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li id="menu-item-4588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4588"><a href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li id="menu-item-40247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a href="https://www.notizieora.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-40874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li id="menu-item-40875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li id="menu-item-4593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a href="https://www.notizieora.it/tecnologia/">Tecnologia</a><ul class="sub-menu"><li id="menu-item-49987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li id="menu-item-9049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a href="https://www.notizieora.it/media/">Media</a><ul class="sub-menu"><li id="menu-item-10569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li id="menu-item-10570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></div><div id="responsive-menu" class="d-md-none d-lg-none"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" role="button" aria-label="Menu"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4585"><a title="Notizie" href="https://www.notizieora.it/notizie/">Notizie</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4585"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4585 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49972"><a title="Arte e Fotografia" href="https://www.notizieora.it/arte-fotografia/">Arte e Fotografia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49984"><a title="Celebrità" href="https://www.notizieora.it/celebrita/">Celebrità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49986"><a title="Film" href="https://www.notizieora.it/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49985"><a title="Musica" href="https://www.notizieora.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49974"><a title="Viaggi" href="https://www.notizieora.it/viaggi/">Viaggi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4586"><a title="Affari" href="https://www.notizieora.it/affari/">Affari</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4586"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4586 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84530"><a title="Economia" href="https://www.notizieora.it/affari/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92215"><a title="Pensioni News" href="https://www.notizieora.it/affari/pensioni-news/">Pensioni News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4591"><a title="Disabilità" href="https://www.notizieora.it/disabilita/">Disabilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4588 active"><a title="Salute &amp; Benessere" href="https://www.notizieora.it/salute-benessere/">Salute &#038; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40247"><a title="Sport" href="https://www.notizieora.it/sport/">Sport</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-40247"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-40247 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40874"><a title="Calcio" href="https://www.notizieora.it/sport/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40875"><a title="Motori" href="https://www.notizieora.it/sport/motori/">Motori</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4593"><a title="Tecnologia" href="https://www.notizieora.it/tecnologia/">Tecnologia</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-4593"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-4593 "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49987"><a title="Videogiochi" href="https://www.notizieora.it/videogiochi/">Videogiochi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49973"><a title="Gastronomia" href="https://www.notizieora.it/gastronomia/">Gastronomia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9049"><a title="Media" href="https://www.notizieora.it/media/">Media</a> <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-9049"> <i class="fa fa-angle-right"></i> </span><ul role="menu" class="collapse collapse-9049 "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10569"><a title="Video Gallery" href="https://www.notizieora.it/video-gallery/">Video Gallery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10570"><a title="Gallerie Fotografiche" href="https://www.notizieora.it/gallerie-fotografiche/">Gallerie Fotografiche</a></li></ul></li></ul></div></div></nav><div class="menu-searh-wrap text-right d-md-block"><div class="nav-search-quote"> <span class="nav-search"> <i class="fa fa-search"></i> </span></div><div id="home-search" class="search" style="display: none;"><form method="get" id="searchform" action="https://www.notizieora.it/"> <input type="search" class="search-field" placeholder="Cerca&hellip;" value="" name="s" title="Ricerca per:"> <i class="fa fa-search"></i></form> <span class="search-close">&times;</span></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12 text-center post-title"><div class="gptslot" data-adunitid="0"></div></div></div></div> <div class="main-content"><div class="container"><p id="breadcrumbs" class="thwbreadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/salute-benessere/">Salute &amp; Benessere</a> › <strong class="breadcrumb_last" aria-current="page">Vaccino per Coronavirus: in Cina pronto, già prodotto in larga scala</strong></span></span></span></p><div class="main-content-wrap blogSingleRight"><div class="row justify-content-center"><div id="content" class="col-lg-8 col-sm-12"><div class="main-content-inner clearfix"><article id="post-93038" class="post-layout post-93038 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-benessere tag-coronavirus"><div class="single-entry-blog"><div class="single-entry-blog1"><div class="blog-header"><h1 class="single-post-title entry-title"> Vaccino per Coronavirus: in Cina pronto, già prodotto in larga scala</h1><div class="entry-post-meta"><div class="entry-post-footer-wrap"> <span class="post-meta-author">Di <a href="https://www.notizieora.it/author/giovannibarreca/"> Giovanni Barreca</a></span> <span class="publish-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2020-05-01T11:36:09+02:00">1 Maggio 2020</time> </span></div></div><div class="entry-summary"><blockquote><p>Probabile svolta in Cina sul vaccino per il Coronavirus: c&#8217;è un laboratorio privato che sembrerebbe aver trovato la strada giusta per produrne 100 milioni l&#8217;anno.</p></blockquote></div></div><div class="entry-format"><div class="featured-image"><div><img width="350" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20220'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="vaccino" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2-350x220.jpg"><noscript><img width="350" height="220" src="https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2-350x220.jpg" class="img-responsive wp-post-image" alt="vaccino"></noscript></div></div></div><div class="single-entry-summary"><div class="single-entry-summary-post-content entry-content"><div><p>Forse siamo vicini ad una svolta anche se la notizia arriva dalla Cina e per questo bisogna andarci cauti. In un laboratorio di Pechino sembrerebbe pronto un vaccino per Coronavirus, preparato in uno dei quattro laboratori cinese autorizzato, vediamo come stanno le cose.</p><h2>In Cina sembrerebbe gi&agrave; pronto un vaccino per il Coronavirus</h2><p>In Cina sono stati attrezzati quattro laboratori esclusivamente interessati a studi clinici per trovare un <a href="https://www.notizieora.it/vaccino-antinfluenzale-a-rischio-in-attesa-di-quello-per-coronavirus/">vaccino</a> per il Coronavirus, ed in uno di questi sembrerebbe possibile aver fatto una scoperta davvero interessante.</p><p>Diciamo che gli studi sono ancora in fase di lavorazione, ma i risultati sembrerebbero ottimi e darebbero delle buone speranze, bisogna fare ancora l&rsquo;ultimo passo per dimostrarsi efficace. Questo gruppo privato sembrerebbe in grado di produrne 100 milioni di dosi all&rsquo;anno.</p><p>In questo studio si controlla la qualit&agrave; del vaccino per ora sperimentale che &egrave; basato su agenti patogeni inerti, per ora &egrave; chiamato &ldquo;Coronavac&rdquo;. L&rsquo;omologazione &egrave; ancora lontana, ma &egrave; un buon inizio, il produttore deve dare dimostrazione di poterlo produrre in larga scala.</p><p>Ci sono vari laboratori che hanno iniziato gli studi sugli umani che possono dare delle indicazioni valide, una di questi &egrave; Sinovac che conferma ottimi risultati sulle scimmie e da qui la somministrazione a 144 volontari a met&agrave; aprile. Per l&rsquo;OMS per il vaccino ci potrebbero volere dai 12 ai 18 mesi.</p><p>Sinovac spera di poter dare i primi risultati per la fine di giugno e incominciando a stabilire gi&agrave; il primo concetto importante, che il vaccino non sia dannoso per l&rsquo;uomo.</p><p>Il prossimo passo da fare &egrave; quello di verifica che il vaccino sia efficace, per fare questo bisogna avere a disposizione 3 portatori del virus, cosa che in Cina manca, e quindi i test bisogna farli all&rsquo;estero dove ci sono pi&ugrave; casi, in questo momento si &egrave; in contatto con alcuni paesi europei e asiatici.</p><p>Il gruppo del signor Menga dichiara che sta lavorando giorno e notte affinch&egrave; si arrivi al vaccino quanto prima ed &egrave; pronto anche ad altre collaborazioni anche straniere. La Cina ci tiene molto a trovare il vaccino, si sente accusata dalle persone che la <a href="https://www.notizieora.it/da-dove-proviene-la-pandemia-da-coronavirus-e-iniziata-a-wuhan-la-risposta-degli-scienziati/">pandemia</a> &egrave; partita da li.</p><hr><p>Per essere sempre aggiornato, seguici su:&nbsp;<a href="https://www.facebook.com/NotizieOra/" target="_blank" rel="noopener noreferrer">Facebook</a>&nbsp;-&nbsp;<a href="https://twitter.com/NotizieOra" target="_blank" rel="noopener noreferrer">Twitter</a>&nbsp;-&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMIzXgAsw8YCNAw?hl=it&amp;ampgl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener noreferrer">Gnews</a>&nbsp;-&nbsp;<a href="https://t.me/notizieorac" target="_blank" rel="noopener noreferrer">Telegram</a>&nbsp;-&nbsp;<a href="https://www.instagram.com/notizieora.it/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a>&nbsp;-&nbsp;<a href="https://www.pinterest.it/notizieora/" target="_blank" rel="noopener noreferrer">Pinterest</a>&nbsp;-&nbsp;<a href="https://www.youtube.com/channel/UCFL5O8AIFPnp9uN5eQ8v8vQ?view_as=subscriber" target="_blank" rel="noopener noreferrer">Youtube</a></p><div class="crunchify-social"><h5>Condividi questo articolo sui Social</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Vaccino+per+Coronavirus%3A+in+Cina+pronto%2C+gi%C3%A0+prodotto+in+larga+scala&amp;url=https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">Facebook</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons&amp;title=Vaccino+per+Coronavirus%3A+in+Cina+pronto%2C+gi%C3%A0+prodotto+in+larga+scala" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons&amp;media=https://www.notizieora.it/wp-content/uploads/2018/09/vaccini-2.jpg&amp;description=Vaccino+per+Coronavirus%3A+in+Cina+pronto%2C+gi%C3%A0+prodotto+in+larga+scala" data-pin-custom="true" target="_blank">Pin It</a><a class="crunchify-link crunchify-whatsapp" href="https://wa.me/?text=Vaccino+per+Coronavirus%3A+in+Cina+pronto%2C+gi%C3%A0+prodotto+in+larga+scala%20https%3A%2F%2Fwww.notizieora.it%2Fvaccino-per-coronavirus-in-cina-pronto-gia-prodotto-in-larga-scala%2F%3Futm-source=sharing-button%26utm-medium=Social%26utm-campaign=sharing-buttons" target="_blank">WhatsApp</a></div></div></div><div class="gptslot" data-adunitid="3"></div><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li><a href="https://www.notizieora.it/apple-airpods-tra-problemi-in-cina-e-nuovi-lanci/"><img class="relpost-post-image" alt="Apple AirPods: tra problemi in Cina e nuovi lanci" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/apple-novita-2020-airpods-pro-lite-v4-427094-1280x720-1-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Apple AirPods: tra problemi in Cina e nuovi lanci" src="https://www.notizieora.it/wp-content/uploads/2020/02/apple-novita-2020-airpods-pro-lite-v4-427094-1280x720-1-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/apple-airpods-tra-problemi-in-cina-e-nuovi-lanci/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Apple AirPods: tra problemi in Cina e nuovi lanci</span></a></li><li><a href="https://www.notizieora.it/cornavirus-scuole-chiuse-e-ammissione-allanno-successivo-non-sarebbe-meglio-perdere-lanno/"><img class="relpost-post-image" alt="Una delle novità della manovra di bilancio 2019 prevede la "flat tax" sulle ripetizioni dei professori per recuperare gettito, ma soprattutto mira a reprimere il fenomeno delle ripetizioni private impartite "in nero" dai docenti a domicilio. Sebbene non ci siano dati ufficiali, si stima che il mercato delle ripetizioni sia un business dai numeri consistenti. Il fenomeno delle ripetizioni private Secondo un sondaggio anonimo della Fondazione Einaudi del 2016, si è giunti a quantificare in 800 milioni di euro l'esborso che le famiglie italiane sostengono per recuperare i debiti formativi del propri figli. Il Codacons, inoltre, ha visto una stima superiore rispetto allo scorso anno: dall'esito di un apposito studio è emerso che il mercato delle lezione private coinvolgerebbe 950 milioni di euro e che nel 90% dei casi il docente che ha tenuto la lezione non emetta alcuna ricevuta fiscale. Non si sa ma chi impartisce lezioni private a domicilio è tenuto a rilasciare apposita ricevuta inerente le somme incassate e farle poi figurare nella propria dichiarazione dei redditi. Se l'attività è svolta occasionalmente e in maniera non organizzata, il contribuente deve autodichiarare gli introiti e inserirli negli "altri redditi" derivanti da attività di lavoro autonomo occasionale. Se, invece, le ripetizioni private sono fatte da un lavoratore dipendente, i guadagni andranno inseriti nel modello 730 o nel modello Redditi: di conseguenza, è previsto che tali somme vadano a cumularsi, assieme allo stipendio percepito dal docente/professore, al suo reddito complessivo che sarà soggetto ad aliquote Irpef progressive. Professori e lezioni private La proposta, inserita nella manovra di bilancio, prevede una tassazione agevolata ad hoc nel caso in cui le lezioni private siano impartite da docenti "titolari di cattedra di ogni ordine e grado". Si tratta di un'imposta sostitutiva sui compensi derivanti dall'attività di lezioni private e ripetizioni svolta dagli insegnanti; la norma non è rivolta a coloro che si occupano di ripetizioni e lezioni private senza essere docente, ad esempio gli studenti universitari. Dunque, per loro resta tutto invariato. La data ed altre cose da sapere Dal 1° gennaio 2019 i docenti che impartiscono ripetizioni private potranno pagare un'imposta del 15% sui compensi percepiti, sostitutiva di Irpef e addizionali regionali e comunali. Il prelievo si applicherà un'aliquota fissa del 15%, a prescindere dall'entità del reddito complessivo del contribuente. Poiché i redditi percepiti non andrebbero più a cumularsi con la retribuzione da lavoro dipendente, gli interessati beneficeranno di un carico tributario inferiore. Inoltre, la manovra prevede che gli insegnanti assunti dalla P.A. siano tenuti a comunicare all'amministrazione di appartenenza l'attività di insegnamento svolta privatamente. I versamenti della flat tax sulle lezioni private dovranno avvenire alle medesime scadenze previste per l'Irpef quindi 30 giugno e 30 novembre. Mentre un apposito provvedimento dell'Agenzia delle Entrate, da emanare entro il 1° aprile del prossimo anno, detterà le disposizioni attuative relative alla nuova imposta sostitutiva. La flat tax cambierà qualcosa? La flat tax potrebbe consentire all'erario di recuperare oltre 100 milioni di euro in un mercato dove, nella quasi totalità dei casi, le somme non vengono dichiarate. Si segue, in sostanza, la stessa strategia della cedolare secca sugli affitti. Tuttavia, si tratta di una "moral suasion" in quanto resterebbe difficile far emergere questi introiti, a meno di non convincere i percettori a dichiararli, così contrastando l'evasione. L'amministrazione finanziaria non è in grado di tracciare i pagamenti o di incrociarli con altri dati dato che le lezioni e le ripetizioni private vengono pagate in contanti. Pertanto è una situazione che fa nascere delle incertezze sulla reale portata degli effetti derivanti dall'introduzione dell'imposta sostitutiva." src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/student-2052868_960_720-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Una delle novità della manovra di bilancio 2019 prevede la "flat tax" sulle ripetizioni dei professori per recuperare gettito, ma soprattutto mira a reprimere il fenomeno delle ripetizioni private impartite "in nero" dai docenti a domicilio. Sebbene non ci siano dati ufficiali, si stima che il mercato delle ripetizioni sia un business dai numeri consistenti. Il fenomeno delle ripetizioni private Secondo un sondaggio anonimo della Fondazione Einaudi del 2016, si è giunti a quantificare in 800 milioni di euro l'esborso che le famiglie italiane sostengono per recuperare i debiti formativi del propri figli. Il Codacons, inoltre, ha visto una stima superiore rispetto allo scorso anno: dall'esito di un apposito studio è emerso che il mercato delle lezione private coinvolgerebbe 950 milioni di euro e che nel 90% dei casi il docente che ha tenuto la lezione non emetta alcuna ricevuta fiscale. Non si sa ma chi impartisce lezioni private a domicilio è tenuto a rilasciare apposita ricevuta inerente le somme incassate e farle poi figurare nella propria dichiarazione dei redditi. Se l'attività è svolta occasionalmente e in maniera non organizzata, il contribuente deve autodichiarare gli introiti e inserirli negli "altri redditi" derivanti da attività di lavoro autonomo occasionale. Se, invece, le ripetizioni private sono fatte da un lavoratore dipendente, i guadagni andranno inseriti nel modello 730 o nel modello Redditi: di conseguenza, è previsto che tali somme vadano a cumularsi, assieme allo stipendio percepito dal docente/professore, al suo reddito complessivo che sarà soggetto ad aliquote Irpef progressive. Professori e lezioni private La proposta, inserita nella manovra di bilancio, prevede una tassazione agevolata ad hoc nel caso in cui le lezioni private siano impartite da docenti "titolari di cattedra di ogni ordine e grado". Si tratta di un'imposta sostitutiva sui compensi derivanti dall'attività di lezioni private e ripetizioni svolta dagli insegnanti; la norma non è rivolta a coloro che si occupano di ripetizioni e lezioni private senza essere docente, ad esempio gli studenti universitari. Dunque, per loro resta tutto invariato. La data ed altre cose da sapere Dal 1° gennaio 2019 i docenti che impartiscono ripetizioni private potranno pagare un'imposta del 15% sui compensi percepiti, sostitutiva di Irpef e addizionali regionali e comunali. Il prelievo si applicherà un'aliquota fissa del 15%, a prescindere dall'entità del reddito complessivo del contribuente. Poiché i redditi percepiti non andrebbero più a cumularsi con la retribuzione da lavoro dipendente, gli interessati beneficeranno di un carico tributario inferiore. Inoltre, la manovra prevede che gli insegnanti assunti dalla P.A. siano tenuti a comunicare all'amministrazione di appartenenza l'attività di insegnamento svolta privatamente. I versamenti della flat tax sulle lezioni private dovranno avvenire alle medesime scadenze previste per l'Irpef quindi 30 giugno e 30 novembre. Mentre un apposito provvedimento dell'Agenzia delle Entrate, da emanare entro il 1° aprile del prossimo anno, detterà le disposizioni attuative relative alla nuova imposta sostitutiva. La flat tax cambierà qualcosa? La flat tax potrebbe consentire all'erario di recuperare oltre 100 milioni di euro in un mercato dove, nella quasi totalità dei casi, le somme non vengono dichiarate. Si segue, in sostanza, la stessa strategia della cedolare secca sugli affitti. Tuttavia, si tratta di una "moral suasion" in quanto resterebbe difficile far emergere questi introiti, a meno di non convincere i percettori a dichiararli, così contrastando l'evasione. L'amministrazione finanziaria non è in grado di tracciare i pagamenti o di incrociarli con altri dati dato che le lezioni e le ripetizioni private vengono pagate in contanti. Pertanto è una situazione che fa nascere delle incertezze sulla reale portata degli effetti derivanti dall'introduzione dell'imposta sostitutiva." src="https://www.notizieora.it/wp-content/uploads/2018/11/student-2052868_960_720-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/cornavirus-scuole-chiuse-e-ammissione-allanno-successivo-non-sarebbe-meglio-perdere-lanno/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Cornavirus, scuole chiuse e ammissione all'anno successivo: non sarebbe meglio perdere l'anno?</span></a></li><li ><a href="https://www.notizieora.it/coronavirus-e-vacanze-prossime-se-non-volete-regalare-soldi-non-prenotate/" ><img class="relpost-post-image" alt="Coronavirus e vacanze prossime: se non volete regalare soldi, non prenotate!" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/mare-bambini-FREE-120x120.jpg" /><noscript><img class="relpost-post-image" alt="Coronavirus e vacanze prossime: se non volete regalare soldi, non prenotate!" src="https://www.notizieora.it/wp-content/uploads/2020/02/mare-bambini-FREE-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/coronavirus-e-vacanze-prossime-se-non-volete-regalare-soldi-non-prenotate/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Coronavirus e vacanze prossime: se non volete regalare soldi, non prenotate!</span></a></li><li ><a href="https://www.notizieora.it/didattica-a-distanza-puo-sfociare-in-dipendenza-da-internet/" ><img class="relpost-post-image" alt="smart working" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/08/lavoro-pc-120x120.jpg" /><noscript><img class="relpost-post-image" alt="smart working" src="https://www.notizieora.it/wp-content/uploads/2018/08/lavoro-pc-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/didattica-a-distanza-puo-sfociare-in-dipendenza-da-internet/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Didattica a distanza, può sfociare in dipendenza da internet?</span></a></li><li ><a href="https://www.notizieora.it/coronavirus-ecco-come-sanificare-una-mascherina/" ><img class="relpost-post-image" alt="mascherine" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" width="120" height="120" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/mascherine-120x120.jpg" /><noscript><img class="relpost-post-image" alt="mascherine" src="https://www.notizieora.it/wp-content/uploads/2020/02/mascherine-120x120.jpg" width="120" height="120" /></noscript></a><a href="https://www.notizieora.it/coronavirus-ecco-come-sanificare-una-mascherina/" class="relpost_content" style="width: 120px;height: 100px; font-family: ; "><span class="rpth_list_content">Coronavirus: ecco come sanificare una mascherina</span></a></li></ul><div style="clear: both"></div></div></div><div class="post-tags"> <span>Tags:</span> <a href="https://www.notizieora.it/argomento/coronavirus/" rel="tag">Coronavirus</a><br /></div><div class="clearfix"></div><nav id="nav-below" class="clearfix"><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.notizieora.it/riforma-pensioni-2020-cosa-cambia-per-i-lavoratori-invalidi/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Precedente</span> <span class="screen-reader-text">Post precedente:</span><h3 class="post-title">Riforma pensioni 2020: cosa cambia per i lavoratori invalidi?</h3></a></div><div class="nav-next"><a href="https://www.notizieora.it/pensioni-novita-oggi-fornero-su-rischio-tagli-e-pagamenti/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo<i class="fa fa-angle-right"></i></span> <span class="screen-reader-text">Post successivo:</span><h3 class="post-title">Pensioni novità oggi: Fornero su rischio tagli e pagamenti</h3></a></div></div></nav></nav><div class="author-box"><div class="author-img pull-left"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/99c71b47b5369d840bf7c9de2c6f09d6?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' data-lazy-src="https://secure.gravatar.com/avatar/99c71b47b5369d840bf7c9de2c6f09d6?s=160&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/99c71b47b5369d840bf7c9de2c6f09d6?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99c71b47b5369d840bf7c9de2c6f09d6?s=320&#038;d=mm&#038;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></noscript></div><div class="author-info"><div class="author-user-title"><h3> <span class="author vcard"><a href="https://www.notizieora.it/author/giovannibarreca/" class="url fn">Giovanni Barreca</a></span></h3></div></div></div><div class="clearfix"></div></div></div></div></article></div></div><div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12"><div class="sidebar-inner"><div id="custom_html-3" class="widget_text widget widget_custom_html" ><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></div><div id="media_image-5" class="widget widget_media_image" ><h3 class="widget-title main-block-title title-arrow"><span>Social</span></h3><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.facebook.com/NotizieOra/"><img width="300" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20112'%3E%3C/svg%3E" class="image wp-image-81495 attachment-medium size-medium" alt="Seguici su Facebook" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg 300w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-580x217.jpg 580w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg" /><noscript><img width="300" height="112" src="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg" class="image wp-image-81495 attachment-medium size-medium" alt="Seguici su Facebook" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-300x112.jpg 300w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322-580x217.jpg 580w, https://www.notizieora.it/wp-content/uploads/2020/02/20200213_083322.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p class="wp-caption-text">Seguici su Facebook</p></div></div><div id="enc_latest_tag_widget-2" class="widget enc_latest_tag_widget" ><h3 class="widget-title main-block-title title-arrow"><span>Consulenze</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/riforma-pensioni-2020-cosa-cambia-per-i-lavoratori-invalidi/" rel="bookmark" title="Riforma pensioni 2020: cosa cambia per i lavoratori invalidi?"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Riforma pensioni lavoratori invalidi" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/07/assegno-invalidita-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/07/assegno-invalidita-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Riforma pensioni lavoratori invalidi"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/riforma-pensioni-2020-cosa-cambia-per-i-lavoratori-invalidi/" rel="bookmark" title="Riforma pensioni 2020: cosa cambia per i lavoratori invalidi?">Riforma pensioni 2020: cosa cambia per i lavoratori invalidi?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-05-01T10:58:59+02:00">1 Maggio 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/bonus-600-euro-perche-non-spetta-ai-titolari-di-rdc/" rel="bookmark" title="Bonus 600 euro: perchè non spetta ai titolari di RdC?"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bonus 600 euro" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/04/soldi-6-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/04/soldi-6-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bonus 600 euro"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/bonus-600-euro-perche-non-spetta-ai-titolari-di-rdc/" rel="bookmark" title="Bonus 600 euro: perchè non spetta ai titolari di RdC?">Bonus 600 euro: perchè non spetta ai titolari di RdC?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-30T17:57:03+02:00">30 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/bonus-figli-fino-a-14-anni-da-80-a-160-euro-la-soglia-isee-solo-per-stabilire-limporto/" rel="bookmark" title="Bonus figli fino a 14 anni da 80 a 160 euro, la soglia ISEE solo per stabilire l&#8217;importo"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bonus figli" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/04/bonus-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2020/04/bonus-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bonus figli"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/bonus-figli-fino-a-14-anni-da-80-a-160-euro-la-soglia-isee-solo-per-stabilire-limporto/" rel="bookmark" title="Bonus figli fino a 14 anni da 80 a 160 euro, la soglia ISEE solo per stabilire l&#8217;importo">Bonus figli fino a 14 anni da 80 a 160 euro, la soglia ISEE solo per stabilire l&#8217;importo</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-30T16:58:05+02:00">30 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/pensione-donna-2020-anche-per-le-lavoratrici-con-invalidita/" rel="bookmark" title="Pensione donna 2020: anche per le lavoratrici con invalidità?"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione donna invalidit&agrave;" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/01/rottamazione-bis-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2019/01/rottamazione-bis-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensione donna invalidit&agrave;"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/pensione-donna-2020-anche-per-le-lavoratrici-con-invalidita/" rel="bookmark" title="Pensione donna 2020: anche per le lavoratrici con invalidità?">Pensione donna 2020: anche per le lavoratrici con invalidità?</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-30T14:58:26+02:00">30 Aprile 2020</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="media_image-4" class="widget widget_media_image" ><h3 class="widget-title main-block-title title-arrow"><span>NotizieOra su Telegram</span></h3><a href="https://t.me/notizieorac"><img width="300" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20160'%3E%3C/svg%3E" class="image wp-image-77864 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Seguici-su-Telegram-300x160-1.jpg" /><noscript><img width="300" height="160" src="https://www.notizieora.it/wp-content/uploads/2020/02/Seguici-su-Telegram-300x160-1.jpg" class="image wp-image-77864 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="widget widget_media_image" ><h3 class="widget-title main-block-title title-arrow"><span>TV e Società</span></h3><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.tvora.it" target="_blank" rel="noopener noreferrer"><img width="300" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2088'%3E%3C/svg%3E" class="image wp-image-77909 attachment-full size-full" alt="TVOra.it" style="max-width: 100%; height: auto;" title="TV e Società" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2020/02/Logotvpink300.png" /><noscript><img width="300" height="88" src="https://www.notizieora.it/wp-content/uploads/2020/02/Logotvpink300.png" class="image wp-image-77909 attachment-full size-full" alt="TVOra.it" style="max-width: 100%; height: auto;" title="TV e Società" /></noscript></a><p class="wp-caption-text">Il nostro sito su TV e Società</p></div></div><div id="enc_latest_tag_widget-3" class="widget enc_latest_tag_widget" ><h3 class="widget-title main-block-title title-arrow"><span>L&#8217;Avvocato risponde</span></h3><div class="recent-posts-widget"><ul class="list-unstyled clearfix"><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/cessione-del-quinto-rilevanza-del-costo-dellassicurazione/" rel="bookmark" title="Cessione del quinto: rilevanza del costo dell&#8217;assicurazione"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="testamento e successioni" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/03/successioni-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/03/successioni-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="testamento e successioni"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/cessione-del-quinto-rilevanza-del-costo-dellassicurazione/" rel="bookmark" title="Cessione del quinto: rilevanza del costo dell&#8217;assicurazione">Cessione del quinto: rilevanza del costo dell&#8217;assicurazione</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-14T11:15:58+02:00">14 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/buoni-fruttiferi-postali-ordinari-tre-casi-vittoriosi-per-i-risparmiatori/" rel="bookmark" title="Buoni Fruttiferi Postali Ordinari: tre casi vittoriosi per i risparmiatori"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buoni fruttiferi postali" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/prestito-personale-70mila-euro-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/prestito-personale-70mila-euro-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buoni fruttiferi postali"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/buoni-fruttiferi-postali-ordinari-tre-casi-vittoriosi-per-i-risparmiatori/" rel="bookmark" title="Buoni Fruttiferi Postali Ordinari: tre casi vittoriosi per i risparmiatori">Buoni Fruttiferi Postali Ordinari: tre casi vittoriosi per i risparmiatori</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-04-11T12:58:35+02:00">11 Aprile 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/il-credito-fondiario-la-verifica-del-limite-di-finanziabilita-nullo-in-ipotesi-di-finanziamento-eccessivo/" rel="bookmark" title="Il credito fondiario: la verifica del limite di finanziabilità. Nullo in ipotesi di finanziamento eccessivo"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Credito d'imposta PMI" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/05/pmi-credito-dimposta-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/05/pmi-credito-dimposta-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Credito d'imposta PMI"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/il-credito-fondiario-la-verifica-del-limite-di-finanziabilita-nullo-in-ipotesi-di-finanziamento-eccessivo/" rel="bookmark" title="Il credito fondiario: la verifica del limite di finanziabilità. Nullo in ipotesi di finanziamento eccessivo">Il credito fondiario: la verifica del limite di finanziabilità. Nullo in ipotesi di finanziamento eccessivo</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-03-19T14:19:49+01:00">19 Marzo 2020</time></p></div><div class="clearfix"></div></li><li class="media"><div class="posts-thumb d-flex mr-3"> <a href="https://www.notizieora.it/la-banca-deve-restituire-ai-mutuatari-50-78130-euro/" rel="bookmark" title="La Banca deve restituire ai  mutuatari 50.781,30 euro"><div><img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cassa integrazione conto corrente" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2018/11/come-risparmiare-conto-corrente-bancario-online-120x120.jpg"><noscript><img width="120" height="120" src="https://www.notizieora.it/wp-content/uploads/2018/11/come-risparmiare-conto-corrente-bancario-online-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cassa integrazione conto corrente"></noscript></div> </a></div><div class="post-info media-body"><h4 class="entry-title mt-0 mb-1"><a href="https://www.notizieora.it/la-banca-deve-restituire-ai-mutuatari-50-78130-euro/" rel="bookmark" title="La Banca deve restituire ai  mutuatari 50.781,30 euro">La Banca deve restituire ai  mutuatari 50.781,30 euro</a></h4><p class="post-meta"> <time class="post-date" datetime="2020-02-20T16:09:14+01:00">20 Febbraio 2020</time></p></div><div class="clearfix"></div></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html" ><div class="textwidget custom-html-widget"><div class="sticky-wrapper"><div class="gptslot sticky" data-adunitid="5"></div></div></div></div></div></div></div></div></div></div><div class="footer-column"><div class="container"><div class="row"><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="media_image-2" class="widget widget_media_image" ><a href="https://www.notizieora.it"><img width="300" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2058'%3E%3C/svg%3E" class="image wp-image-44181 attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" /><noscript><img width="300" height="58" src="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png" class="image wp-image-44181 attachment-medium size-medium" alt="Logo NotizieOra.it" style="max-width: 100%; height: auto;" srcset="https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-300x58.png 300w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w-580x113.png 580w, https://www.notizieora.it/wp-content/uploads/2019/03/logo-w.png 618w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-2" class="widget widget_nav_menu" ><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://www.notizieora.it/redazione/">Redazione</a></li><li id="menu-item-4693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4693"><a href="https://www.notizieora.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-44136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44136"><a href="https://www.notizieora.it/notifiche-iscrizione-e-cancellazione/">Notifiche – Iscrizione e cancellazione</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"><div class="footer-widget"><div id="nav_menu-3" class="widget widget_nav_menu" ><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-44177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44177"><a rel="nofollow" href="https://www.notizieora.it/contattaci/">Contattaci</a></li><li id="menu-item-44178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44178"><a rel="nofollow" href="https://www.notizieora.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44179"><a rel="nofollow" href="https://www.notizieora.it/uso-dei-cookie/">Privacy</a></li><li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a rel="nofollow" href="https://www.notizieora.it/disclaimer/">Disclaimer</a></li></ul></div></div></div></div><div class="col-sm-6 col-md-6 col-lg-3"> <a href="#" onclick="openCmp(event);" rel="nofollow">Preferenze privacy</a></div></div></div></div><footer class="copyright copyright-layout1"><div class="container"><div class="row copyright-info"><div class="col-md-12"><p style="text-align: center">© 2018-2020 NotizieOra SRLs - Sede Legale Cicciano, Napoli | P.I./C.F. 08875091210 - REA: NA-991272 | <a href="mailto:notizieora.it@gmail.com">notizieora.it@gmail.com</a> - Pec: <a href="mailto:notizieora@pec.it">notizieora@pec.it</a></p></div></div></div></footer></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/jquery/jquery.js'></script>    <script type='text/javascript'>/* <![CDATA[ */ var news247_ajax = {"ajax_url":"https:\/\/www.notizieora.it\/wp-admin\/admin-ajax.php"};
var news247_theme = {"path":"https:\/\/www.notizieora.it\/wp-content\/themes\/news247-child"}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.notizieora.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>   <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript><script src="https://www.notizieora.it/wp-content/cache/min/1/4dad7865eca3d7abf850b2e901394be4.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1588338873 -->