<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' />
	
	<link rel='dns-prefetch' href='https://assets.evolutionadv.it' />
	<link rel="preconnect" href="//ajax.googleapis.com">
	<link rel="preconnect" href="//cdnjs.cloudflare.com">
	<link rel="preconnect" href="//maxcdn.bootstrapcdn.com">
	<link rel="preconnect" href="//pagead2.googlesyndication.com">
	<link rel="preconnect" href="//cdn.onesignal.com">

	<link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700&display=swap" rel="stylesheet">

	<link rel="shortcut icon" href="/favicon.ico" />
	
	
	
			
		<title>Pensioni anticipate e quota 41 per i precoci: i requisiti a oggi, ma l’allargamento nel 2022 è a rischio</title>
			
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sulle pensioni si riaccende il dibattito relativo ai lavoratori precoci. L’uscita con 41 anni di contributi è possibile nel 2021 solo per una parte ristretta della platea. I sindacati chiedono un allargamento nel 2022, ma l’ipotesi si allontana per via delle coperture. Attesa per la bozza della legge di bilancio." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pensioni anticipate e quota 41 per i precoci: i requisiti a oggi, ma l’allargamento nel 2022 è a rischio" />
	<meta property="og:description" content="Sulle pensioni si riaccende il dibattito relativo ai lavoratori precoci. L’uscita con 41 anni di contributi è possibile nel 2021 solo per una parte ristretta della platea. I sindacati chiedono un allargamento nel 2022, ma l’ipotesi si allontana per via delle coperture. Attesa per la bozza della legge di bilancio." />
	<meta property="og:url" content="https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/" />
	<meta property="og:site_name" content="NotizieOra" />
	<meta property="article:publisher" content="https://www.facebook.com/NotizieOra/" />
	<meta property="article:published_time" content="2021-08-04T08:50:28+00:00" />
	<meta property="og:image" content="https://www.notizieora.it/wp-content/uploads/2021/08/pensioni-lavoratori-precoci-requisiti-2021.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="852" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NotizieOra" />
	<meta name="twitter:site" content="@NotizieOra" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Stefano Calicchio">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.notizieora.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.notizieora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.notizieora.it/wp-content/themes/apitheme/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apitheme-font-css'  href='https://www.notizieora.it/wp-content/themes/apitheme/font/atn-icons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apitheme-css'  href='https://www.notizieora.it/wp-content/themes/apitheme/css/style.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=5.5.3' id='jquery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.1.2/lazysizes.min.js?ver=5.5.3' id='lazysizes-js'></script>
<script type='text/javascript' src='https://unpkg.com/intersection-observer@0.5.1/intersection-observer.js?ver=5.5.3' id='int-observer-js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/themes/apitheme/js/scrollama.min.js?ver=5.5.3' id='scrollama-js'></script>
<link rel="https://api.w.org/" href="https://www.notizieora.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.notizieora.it/wp-json/wp/v2/posts/110052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notizieora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notizieora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.notizieora.it/?p=110052' />
<link rel="alternate" type="application/json+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fnotizie%2Fpensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notizieora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notizieora.it%2Fnotizie%2Fpensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.20" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.notizieora.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f668e7ad-9100-4808-a6ed-35b4ef9f66d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizieora.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro servizio di notifica!";
oneSignal_options['welcomeNotification']['url'] = "https://www.notizieora.it";
oneSignal_options['path'] = "https://www.notizieora.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.12e0c5f3-6b76-47bb-8015-fa3026009bd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Possiamo inviarti una notifica quando pubblichiamo un nuovo articolo?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acconsenti';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/amp/">		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-114562972-1', 'auto');
			ga('set', 'anonymizeIp', true);

							    ga('set', 'dimension1', 'Stefano Calicchio');
						
			ga('send', 'pageview');
		</script>

				
	</head>

	<body>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22335742" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>
		
		<!-- ######################################################## -->
		<!-- MENU TOP -->
		<!-- ######################################################## -->
		<header id="menu-top" class="menu-top">
			
			<!-- first-bar -->
			<div class="first-bar">

				<div class="container">

					<!-- btn-menu burger -->
					<div id="burger" class="btn-menu"><a href="#menu-top"><div><i class="fal fa-bars"></i></div></a></div>

					<!-- btn-menu burger -->
					<div id="burger-close" class="btn-menu"><a href="#"><div><i class="fal fa-times"></i></div></a></div>


					<!-- logo -->
					<div class="img-menu logo"><a href="/"><img src="https://www.notizieora.it/wp-content/uploads/2020/11/logo-small.png" alt="NotizieOra" /></a></div>

					<!-- LIST MENU -->
					<div class="list-menu">
											</div>
					
					
					<!-- search -->
					<div class="btn-menu search">
						<form id="frmSearch" role="search" method="get" action="https://www.notizieora.it/">
							<input type="text" onblur="if(jQuery.trim(jQuery(this).val()) == '') { jQuery.trim(jQuery(this).val('Cerca qui...')); } return false;" onfocus="jQuery.trim(jQuery(this).val(''));" value="Cerca qui..." id="txtSearchS" name="s" aria-label="Ricerca" class="form-control" />
						</form>
						<button onclick="return doSearch();"><div><i class="fal fa-search"></i></div></button>
					</div>
				
				</div>
				<!-- /container -->
				
			</div>
			<!-- /first-bar -->

			<!-- second bar -->
			<div class="second-bar">
				
				<!-- container -->
				<div class="container">

					<!-- BACKGROUND MENU OPEN -->
					<a href="#" id="bg-menu-open"></a>
					
					<!-- menu lista  (non combacia con UL per effettuare scroll) -->
					<div id="list-menu-open" class="list-menu">
						
						
						<ul>
																	<li id="menu-cat-20">
												<a href="https://www.notizieora.it/affari/" title="Affari"><div>Affari</div></a>
											</li>
																						<li id="menu-cat-147227">
												<a href="https://www.notizieora.it/fisco/" title="Fisco"><div>Fisco</div></a>
											</li>
																						<li id="menu-cat-134728">
												<a href="https://www.notizieora.it/economia/" title="Economia"><div>Economia</div></a>
											</li>
																						<li id="menu-cat-145750">
												<a href="https://www.notizieora.it/pensioni/" title="Pensioni"><div>Pensioni</div></a>
											</li>
																						<li id="menu-cat-35">
												<a href="https://www.notizieora.it/disabilita/" title="Disabilità"><div>Disabilità</div></a>
											</li>
																					<li class="link-menu-padre" id="menu-cat-21">
											<a href="https://www.notizieora.it/notizie/" title="Notizie"><div>Notizie</div></a>
											<ul class="tendina-menu">
																							<li id="menu-cat-24">
												<a href="https://www.notizieora.it/celebrita/" title="Celebrità"><div>Celebrità</div></a>
											</li>
																						<li id="menu-cat-30">
												<a href="https://www.notizieora.it/film/" title="Film"><div>Film</div></a>
											</li>
																						<li id="menu-cat-23">
												<a href="https://www.notizieora.it/viaggi/" title="Viaggi"><div>Viaggi</div></a>
											</li>
																						<li id="menu-cat-34">
												<a href="https://www.notizieora.it/salute-benessere/" title="Salute &amp; Benessere"><div>Salute &amp; Benessere</div></a>
											</li>
																						<li id="menu-cat-22">
												<a href="https://www.notizieora.it/tecnologia/" title="Tecnologia"><div>Tecnologia</div></a>
											</li>
																							<li id="menu-cat-28">
													<a href="https://www.notizieora.it/gastronomia/" title="Gastronomia"><div>Gastronomia</div></a>
												</li>
											</ul>
										</li>
																					<li id="menu-cat-63491">
												<a href="https://www.notizieora.it/motori/" title="Motori"><div>Motori</div></a>
											</li>
																	</ul>

						<!-- MENU SOCIAL -->
						<div class="art-social row0">
							<a href="#" class="col google-news"><i class="fal fa-newspaper"></i></a>
													</div>
						<!-- fine MENU SOCIAL -->

					</div>
					<!-- /fine menu lista -->

				</div>
				<!-- /fine container -->

			</div>
			<!-- /fine second bar -->

		</header>
		<!-- /MENU TOP -->
		<!-- ######################################################## -->
		
	<div class="main">
		<div class="container">
			<div class="row">
			
				<div class="gptslot adv-box mbm mtm evo-masthead" data-adunitid="0" data-addesktop="1"></div>

			</div>
		</div>
		
						

			
		<!-- ######################################################## -->
		<!-- MENU HOT TAG -->
		<!-- ######################################################## -->
		<div class="sticky-bar tags col-xs-12 mbm"> 
			
			<div class="container scroll">
				
				<!-- menu lista  (non combacia con UL per effettuare scroll) -->
				<div class="list-menu">
					<ul><li><a href="https://www.notizieora.it/trend/notizie/" rel="tag">Notizie</a></li></ul>				</div>
				<!-- /fine menu lista -->
				<div class="list-icon">
					<svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
						<path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path>
					</svg>
				</div>
			</div>
				
		</div>
		<!-- ######################################################## -->
		<!-- /fine MENU HOT TAG -->
		<!-- ######################################################## -->
		

		<!-- ######################################################## -->
		<!-- MAIN -->
		<!-- ######################################################## -->
		<div class="container main">
			<div class="row">


				<!-- ######################################################## -->
				<!-- ART -->
				<!-- ######################################################## -->
				<div class="art col" data-itemid="110052" data-url="https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/" id="post-110052">
					

					<!-- BREADCRUMB -->
					<div class="breadcrumb"><span><span><a href="https://www.notizieora.it/">NotizieOra.it</a> › <span><a href="https://www.notizieora.it/notizie/">Notizie</a> › <strong class="breadcrumb_last" aria-current="page">Pensioni anticipate e quota 41 per i precoci: i requisiti a oggi, ma l’allargamento nel 2022 è a rischio</strong></span></span></span></div>					<!-- fine BREADCRUMB -->

					<!-- Titolo -->
					<h1 class="titolo">Pensioni anticipate e quota 41 per i precoci: i requisiti a oggi, ma l’allargamento nel 2022 è a rischio</h1>
					
					<div class="meta">
						<div>
							<div class="autore"><a href="https://www.notizieora.it/author/stefanocalicchio/" title="Articoli scritti da Stefano Calicchio" rel="author">Stefano Calicchio</a></div> - 
							<div class="data"><span>04/08/2021</span></div>
						</div>
											</div>
					
										
					<!-- ART DESC -->
					<div class="art-desc">
						
												<div class="entry-summary">
						    <div class="summary-text">
								<p><p>Sulle pensioni si riaccende il dibattito relativo ai lavoratori precoci. L’uscita con 41 anni di contributi è possibile nel 2021 solo per una parte ristretta della platea. I sindacati chiedono un allargamento nel 2022, ma l’ipotesi si allontana per via delle coperture. Attesa per la bozza della legge di bilancio.</p>
</p>
						    </div>
						</div>

												<p>
							<a href="/galleria.php?p=110052"><img src="https://www.notizieora.it/wp-content/uploads/2021/08/pensioni-lavoratori-precoci-requisiti-2021-580x386.jpeg" alt="Pensioni anticipate e quota 41 per i precoci: i requisiti a oggi, ma l’allargamento nel 2022 è a rischio" /></a>
						</p>
													<span class="gptslot evo-intext" data-adunitid="2"></span>
						<p>Le<strong> pensioni dei lavoratori precoci</strong> sono uno dei temi caldi dell&rsquo;attuale dibattito previdenziale. La maturazione del diritto di accesso all&rsquo;Inps con 41 anni di versamenti (nota come quota 41) risulta attualmente possibile solo per una parte ristretta dei potenziali aderenti. Al vincolo dei versamenti si aggiungono infatti criteri stringenti, che rendono possibile la quiescenza solo in casi molto particolari.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>Per questo motivo, i lavoratori e i sindacati chiedono da tempo d&rsquo;intervenire garantendo l&rsquo;opzione di uscita in senso generalizzato. Se non dovesse riuscire questo passaggio, l&rsquo;attesa &egrave; perlomeno per un <strong>ampliamento della platea</strong>, alleggerendo i vincoli d&rsquo;ingresso e allargando le categorie di lavoratori che possono beneficiare del meccanismo di prepensionamento.</p>
<p>L&rsquo;alternativa, per molti lavoratori, &egrave; di attendere i criteri decisi dalla <strong>legge Fornero</strong> a partire dal 1&deg; gennaio 2012. Quest&rsquo;ultima prevede di maturare almeno<strong> 42 anni e 10 mesi di versamenti Inps</strong> (un anno in meno per le donne). Ma procediamo per ordine e vediamo innanzitutto come si accede attualmente alla pensione pubblica con 41 anni di versamenti.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span><div id="video-evo-desktop"style="margin-bottom:15px;margin-top:15px;" class="gptslotvideo" data-adunitid="11" data-addesktop="true"></div><div id="video-evo-mobile" style="margin-bottom:15px;margin-top:15px;" class="gptslotvideo" data-adunitid="12" data-admobile="true"></div><p><hr class="mbs" />Leggi anche: <a href="https://www.notizieora.it/economia/bonus-collaboratori-sportivi-2021-pagamenti-e-indennita-in-arrivo-cose-e-come-funziona/" target="_blank">Bonus collaboratori sportivi 2021, pagamenti e indennità in arrivo: cos’è e come funziona</a><hr class="mts" /></p></p>
<h1>Pensioni anticipate per lavoratori precoci: le regole di accesso nel 2021</h1>
<p>La pensione anticipata tramite quota 41 &egrave; disponibile in favore degli <strong>iscritti all&rsquo;AGO</strong> (assicurazione generale obbligatoria), dei fondi sostitutivi, esonerativi ed esclusivi e delle gestioni speciali dei lavoratori autonomi. Tra queste rientrano le categorie di artigiani, commercianti e coltivatori diretti. &Egrave;&nbsp;inoltre possibile accedere anche con i versamenti effettuati presso la gestione separata dell&rsquo;INPS. In questo ultimo caso rientrano sia i lavoratori dipendenti del settore privato, che pubblico (oltre ai lavoratori autonomi).</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>A fare da primo spartiacque per l&rsquo;accesso alla misura c&rsquo;&egrave; il <strong>requisito contributivo</strong>, che si slega dall&rsquo;effettiva et&agrave; anagrafica raggiunta dal lavoratore. Per poter beneficiare dell&rsquo;opzione nel corso del 2021 &egrave; necessario innanzitutto aver versato almeno <strong>41 anni</strong> di contributi all&rsquo;Inps. Bisogna poi tenere conto che tra la maturazione dell&rsquo;assegno e l&rsquo;effettiva decorrenza di pagamento sar&agrave; necessario attendere tre mesi di tempo. Oltre a ci&ograve;, &egrave; indispensabile aver versato almeno un anno di contributi prima del compimento del 19mo anno di et&agrave;.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span><p><hr class="mbs" />Potrebbe interessarti: <a href="https://www.notizieora.it/economia/cashback-autostrada-per-pagamenti-e-spese-in-caso-di-cantieri-come-funziona-e-cosa-fare-per-averlo/" target="_blank">Cashback autostrada per pagamenti e spese in caso di cantieri: come funziona e cosa fare per averlo</a><hr class="mts" /></p></p>
<h1>Le categorie di lavoratori che possono accedere alla pensione con 41 anni di versamenti</h1>
<p>Fin qui i requisiti relativi ai versamenti effettuati all&rsquo;Inps. Oltre a quanto appena premesso, per poter beneficiare della<strong> quota 41</strong> &egrave; indispensabile anche rientrare all&rsquo;interno di una delle categorie indicate dal legislatore. Si tratta di quattro differenti situazioni, che richiedono di essere certificate da parte del lavoratore all&rsquo;<strong>ente pubblico di previdenza</strong>. La prima riguarda lo stato di <strong>disoccupazione</strong> per licenziamento involontario, collettivo o per risoluzione consensuale. Rientrano in questa casistica anche le dimissioni per giusta causa. Al fine di poter essere accettato come valido, il requisito prevede l&rsquo;esaurimento degli ammortizzatori sociali (Naspi) da almeno tre mesi.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>La seconda situazione prevista dalla legge riguarda il ruolo dei <strong>caregiver</strong>. Rientrano coloro che svolgono lavoro di cura da almeno sei mesi continuativi al coniuge oppure a un parente di primo grado con handicap grave. Oltre al parametro di parentela, la legge prevede anche un vincolo di convivenza. Il caso si estende anche a parenti e affini di secondo grado ultra 70enni rimasti soli.</p>
<p>La terza possibilit&agrave; riguarda invece i lavoratori che possiedono un&rsquo;<strong>invalidit&agrave; civile</strong> certificata dall&rsquo;Inps in grado di ridurre la capacit&agrave; lavorativa di almeno il 74%. Infine, possono beneficiare della quota 41 coloro che svolgono un&rsquo;<strong>attivit&agrave; gravosa</strong> al momento della richiesta. L&rsquo;attivit&agrave; deve rientrare all&rsquo;interno di quelle previste nell&rsquo;apposita lista e deve essere svolta al momento della richiesta dal almeno 7 anni negli ultimi 10, oppure da almeno 6 anni negli ultimi 7 di lavoro.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<h1>Le finestre di accesso per la presentazione della domanda nel 2021</h1>
<p>Per ottenere l&rsquo;accesso alla pensione anticipata tramite la quota 41 &egrave; necessario presentare una <strong>doppia domanda all&rsquo;Inps</strong>. La prima riguarda la certificazione dei requisiti utili per poter usufruire dell&rsquo;opzione. In questo caso, sar&agrave; necessario anche fornire tutta la documentazione adeguata a dimostrare l&rsquo;effettiva presenza dei vincoli di accesso previsti dalla legge.</p>
<p>La seconda domanda pu&ograve; essere inviata una volta ottenuto il prima via libera dall&rsquo;ente e prevede la richiesta vera e propria di <strong>pensionamento</strong>. La legge ha istituito due differenti scadenze per l&rsquo;invio della pratica, fissate allo scorso 1&deg; marzo e al prossimo 30 novembre 2021. Il lavoratore pu&ograve; inviare la propria richiesta direttamente tramite la propria area riservata dell&rsquo;Inps, oppure avvalendosi dei servizi di un intermediario o patronato autorizzato.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>In merito alla <strong>contribuzione utile</strong>, &egrave; opportuno poi specificare che al fine del raggiungimento dei 41 anni di versamenti sono validi tutti i versamenti effettuati a qualsiasi titolo. Rientra quindi la contribuzione obbligatoria, figurativa, volontaria e da riscatto. Ai fini del via libera resta per&ograve; indispensabile aver versato almeno 35 anni di contributi utili (senza quindi considerare i periodi di malattia o figurativi).</p>
<h1>Le prospettive per l&rsquo;ampliamento della platea della quota 41 nel 2022</h1>
<p>Fin qui le regole per l&rsquo;accesso alla <a href="https://www.notizieora.it/pensioni/pensioni-anticipate-2022-il-dossier-inps-uscita-dai-63-64-anni-oppure-con-quota-41-ma-pesano-i-costi/">pensione anticipata tramite quota 41</a> nell&rsquo;anno in corso. Per quanto concerne invece la possibile estensione della platea con la prossima riforma del settore, lo scenario diventa pi&ugrave; complesso. Il primo nodo da sciogliere &egrave; quello delle <strong>coperture finanziarie</strong>. Secondo le ultime evidenze in arrivo dalla stessa Inps, per estendere l&rsquo;opzione a tutti i lavoratori &egrave; necessario reperire almeno 4,3 miliardi di euro nel solo 2022.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
<p>Nel corso del prossimo decennio, le necessit&agrave; di coperture saliranno <strong>fino a 9,2 miliardi di euro</strong>. Un computo pesante e che rende la richiesta di estensione universale difficile da implementare. Maggiori possibilit&agrave; sembrano invece esserci per un&rsquo;estensione dei profili che possono usufruire del meccanismo di prepensionamento. Si pensi ad esempio ai lavoratori fragili e a coloro che con l&rsquo;avvento della pandemia risultano particolarmente soggetti al rischio di contagio.</p>
<p>Sul punto non resta che attendere di vedere quale riforma prender&agrave; forma all&rsquo;interno della<strong> legge di bilancio 2022</strong>. A partire da settembre il governo dovr&agrave; predisporre la bozza di apertura dell&rsquo;iter che porter&agrave; all&rsquo;approvazione della manovra alla fine dell&rsquo;anno. All&rsquo;interno del documento sar&agrave; possibile quindi trovare le effettive proposte del governo, dalle quali partir&agrave; la discussione con le parti sociali.</p>
<p><span class="gptslot evo-intext" data-adunitid="2" data-lazy="true"></span></p>
					</div>
					<!-- fine ART DESC -->

					
										


					<!-- 
					<div class="space-b mob">
						<!-- ART AUTORE 
						<div id="post-art-autore-0" class="art-autore mbs">
							<div class="foto">
								<div class="mask-img-100">
									<picture class="d-block">
										<source media="(min-width: 0px)" data-srcset="/wp-content/images/authors/no-user-photo.png">
										<img class="lazyload atnImgAutore" data-src="/wp-content/images/authors/no-user-photo.png" alt="Stefano Calicchio" />
									</picture>
								</div>
							</div>
							<div>
								<div class="titolo h3"><a href="https://www.notizieora.it/author/stefanocalicchio/">Stefano Calicchio</a></div>
							</div>
							<!-- <div class="link">
								<a href="https://www.notizieora.it/author/stefanocalicchio/"><span class="badge"><i class="fal fa-at"></i> <span>Pagina Autore</span></span></a>
							</div>
							 
						</div>
						<!-- fine ART AUTORE 

						<!-- Buttons 
						<div id="post-button-tools-0" class="art-buttons mbs">
							<a href="/contatti?o=UGVuc2lvbmkgYW50aWNpcGF0ZSBlIHF1b3RhIDQxIHBlciBpIHByZWNvY2k6IGkgcmVxdWlzaXRpIGEgb2dnaSwgbWEgbOKAmWFsbGFyZ2FtZW50byBuZWwgMjAyMiDDqCBhIHJpc2NoaW8="><span class="badge badge-light"><i class="fal fa-pen"></i> <span>Suggerisci una modifica</span></span></a>
							<!-- <a href="#apri-commenti"><span class="badge badge-light"><i class="fal fa-users"></i> <span>Commenta</span></span></a> 
						</div>
						<!-- fine Buttons 
					</div>
					 -->


					<!-- SOCIAL 
					<div id="post-social-share-0" class="art-social mbl row0">
						<a href="#" class="col google-news"><i class="fal fa-newspaper"></i> <span>G News</span></a>
						<a href="//www.facebook.com/sharer/sharer.php?u=https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/" target="_blank" class="col facebook"><i class="fab fa-facebook"></i> <span>Mi Piace</span></a>
						<a href="//twitter.com/share?url=https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/" target="_blank" class="col twitter"><i class="fab fa-twitter"></i> <span>Tweet</span></a>
						<a href="//pinterest.com/pin/create/link/?url=https://www.notizieora.it/wp-content/uploads/2021/08/pensioni-lavoratori-precoci-requisiti-2021-580x386.jpeg" target="_blank" class="col pinterest"><i class="fab fa-pinterest"></i> <span>Pin It</span></a>
					</div>
					<!-- SOCIAL -->

					
											
						
				</div>
				<!-- fine ART -->
				<!-- ######################################################## -->


				
<div class="sidebar340 col-lg-12">
			<div class="gptslot adv-box mbl evo-sidetop" data-addesktop="1" data-adunitid="4"></div>
				<div class="titolo h4 mtl"><i class="fal fa-exchange"></i> Articoli associati</div>

			<hr />
			
			<!-- ARTICOLI CORRELATI -->
			<div class="row">
								<!-- ######################################################## -->
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
					<div class="col-xl-12 col-md-6 articolo-home">
						<div class="immagine">
							<a href="https://www.notizieora.it/notizie/riforma-irpef-le-proposte-sul-tavolo-ipotesi-scaglioni-e-no-tax-area/" class="foto">
								<div class="mask-img-100 wh16-9">
									<picture class="d-block w-100">
										<source media="(min-width: 0px)" srcset="https://www.notizieora.it/wp-content/uploads/2021/06/riforma-aliquote-IRPEF-300x200.jpeg">
										<img class="lazyload" data-src="https://www.notizieora.it/wp-content/uploads/2021/06/riforma-aliquote-IRPEF-300x200.jpeg" alt="" />
									</picture>
								</div>
								<div class="gr-l-t"></div>
							</a>
							<a href="https://www.notizieora.it/notizie/" alt="Notizie" class="categoria">Notizie</a>
							<a href="https://www.notizieora.it/author/stefanocalicchio/" alt="Stefano Calicchio" class="autore"><i class="fal fa-at"></i> Stefano Calicchio</a>
						</div>
						
						<a href="https://www.notizieora.it/notizie/riforma-irpef-le-proposte-sul-tavolo-ipotesi-scaglioni-e-no-tax-area/" class="testo">
							<div class="titolo h5">Riforma IRPEF, le proposte sul tavolo: ipotesi scaglioni e no tax area</div>
							<div class="descrizione">
							</div>
						</a>
					</div>
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
										<!-- ######################################################## -->
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
					<div class="col-xl-12 col-md-6 articolo-home">
						<div class="immagine">
							<a href="https://www.notizieora.it/notizie/fisco-la-cgia-punta-il-dito-pmi-pagano-21-mld-di-tasse-in-piu-rispetto-ai-giganti-web/" class="foto">
								<div class="mask-img-100 wh16-9">
									<picture class="d-block w-100">
										<source media="(min-width: 0px)" srcset="https://www.notizieora.it/wp-content/uploads/2021/06/cgia-mestre-tasse-multinazionali-300x200.jpeg">
										<img class="lazyload" data-src="https://www.notizieora.it/wp-content/uploads/2021/06/cgia-mestre-tasse-multinazionali-300x200.jpeg" alt="" />
									</picture>
								</div>
								<div class="gr-l-t"></div>
							</a>
							<a href="https://www.notizieora.it/notizie/" alt="Notizie" class="categoria">Notizie</a>
							<a href="https://www.notizieora.it/author/stefanocalicchio/" alt="Stefano Calicchio" class="autore"><i class="fal fa-at"></i> Stefano Calicchio</a>
						</div>
						
						<a href="https://www.notizieora.it/notizie/fisco-la-cgia-punta-il-dito-pmi-pagano-21-mld-di-tasse-in-piu-rispetto-ai-giganti-web/" class="testo">
							<div class="titolo h5">Fisco, la Cgia punta il dito: le PMI pagano 21 mld di tasse in più rispetto ai giganti web</div>
							<div class="descrizione">
							</div>
						</a>
					</div>
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
										<!-- ######################################################## -->
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
					<div class="col-xl-12 col-md-6 articolo-home">
						<div class="immagine">
							<a href="https://www.notizieora.it/notizie/pensioni-sindacati-in-pressing-sulla-riforma-del-2022-via-dal-lavoro-a-62-anni/" class="foto">
								<div class="mask-img-100 wh16-9">
									<picture class="d-block w-100">
										<source media="(min-width: 0px)" srcset="https://www.notizieora.it/wp-content/uploads/2021/05/pensioni-sindacati-chiedono-riforma-2022-300x137.png">
										<img class="lazyload" data-src="https://www.notizieora.it/wp-content/uploads/2021/05/pensioni-sindacati-chiedono-riforma-2022-300x137.png" alt="" />
									</picture>
								</div>
								<div class="gr-l-t"></div>
							</a>
							<a href="https://www.notizieora.it/notizie/" alt="Notizie" class="categoria">Notizie</a>
							<a href="https://www.notizieora.it/author/stefanocalicchio/" alt="Stefano Calicchio" class="autore"><i class="fal fa-at"></i> Stefano Calicchio</a>
						</div>
						
						<a href="https://www.notizieora.it/notizie/pensioni-sindacati-in-pressing-sulla-riforma-del-2022-via-dal-lavoro-a-62-anni/" class="testo">
							<div class="titolo h5">Pensioni, sindacati in pressing sulla riforma del 2022: via dal lavoro a 62 anni</div>
							<div class="descrizione">
							</div>
						</a>
					</div>
					<!-- Articolo verticale 1/3 -->
					<!-- ######################################################## -->
									
			</div>
			<!-- fine ARTICOLI CORRELATI -->
			<div class="titolo h4"><i class="fal fa-info-circle"></i> Lo sapevi che...</div>

<hr />
<div class="art-legend light">
	<ul>
				<li><a href="https://www.notizieora.it/notizie/pensioni-anticipate-e-quota-41-per-i-precoci-i-requisiti-a-oggi-ma-lallargamento-nel-2022-e-a-rischio/">Pensioni anticipate e quota 41 per i precoci: i requisiti a oggi, ma l’allargamento nel 2022 è a rischio</a></li>
				<li><a href="https://www.notizieora.it/economia/bonus-collaboratori-sportivi-2021-pagamenti-e-indennita-in-arrivo-cose-e-come-funziona/">Bonus collaboratori sportivi 2021, pagamenti e indennità in arrivo: cos’è e come funziona</a></li>
				<li><a href="https://www.notizieora.it/economia/cashback-autostrada-per-pagamenti-e-spese-in-caso-di-cantieri-come-funziona-e-cosa-fare-per-averlo/">Cashback autostrada per pagamenti e spese in caso di cantieri: come funziona e cosa fare per averlo</a></li>
			</ul>
</div>
	<!-- STICKY ADV -->
	<div class="sticky-wrapper">
					<div class="gptslot sticky evo-sidesticky" data-adunitid="5" data-lazy="true"></div>
			</div>
	<!-- fine STICKY ADV -->
	
</div>
<!-- SIDEBAR 340 -->
<!-- ######################################################## -->
			</div>
			<!-- /fine ROW -->
		</div>
		<!-- /fine CONTAINER -->


	</div>
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	<!-- fine MAIN -->
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	<!-- ######################################################## -->
	
	<div id="article-end-0"></div>

		<script type="text/javascript">
		jQuery(".art-desc img").each(function (i) {
			if( (!jQuery(this).hasClass('atnImgAutore')) &&
				(!jQuery(this).parents('.carousel').length)) {
				var srcImg = jQuery(this).data('src');
				if(!srcImg) {
					srcImg = jQuery(this).attr('src');

					jQuery(this).attr('data-src',srcImg);
					if(jQuery(this).attr('srcset')) {
						jQuery(this).attr('data-srcset',jQuery(this).attr('srcset'));
					}
					jQuery(this).addClass('lazyload');

					jQuery(this).removeAttr('src');
					jQuery(this).removeAttr('srcset');
				}

				if(srcImg) {
					if (srcImg.indexOf("atuttonet05-21") == -1) { 
						if(!jQuery(this).parent().is("a") ) {
							//if(!jQuery(this).attr('src').indexOf('ebuzz')) {
								jQuery(this).wrap(function(){
									return '<a class="img-articolo art-img" href="/galleria.php?p=110052" />';
								});
							//}
						} else {
							jQuery(this).parent().addClass('img-articolo art-img');
						}

						if(!jQuery(this).next().is('div')) {
							jQuery(this).after('<div class="art-img-ico"><i class="fa fa-camera-retro"></i></div>');	
						}

						jQuery(this).addClass('block w-100');
					} else {
						jQuery(this).addClass('img-amazon-ref');
					}
				}
			}
		});	

					
	</script>


		<!-- SIDEBAR STICKY stop -->
		<div class="sticky-stop mtl"></div>
		<!-- fine SIDEBAR STICKY stop -->

		<!-- ######################################################## -->
		<!-- SITO FOOTER -->
		<!-- ######################################################## -->



		<footer class="sito-footer ptl">
			<div class="footer-top container">
				<div>
					<a href="/" title="" class="logo" title="">
						<img src="https://www.notizieora.it/wp-content/uploads/2020/11/logo-small.png" alt="" title="" />
					</a>
				</div>
				<div>
					<a href="/chi-siamo" title="Chi siamo">Chi siamo</a>
					<a href="/contatti" title="Contatti">Contatti</a>
				</div>
			</div>
			<div class="footer-center container">
				&copy; 2021 - Notizieora.it - Giddy Up Srl - P.IVA 14849541009
			</div>
			<div class="footer-bottom container">
				<a href="/privacy" title="Privacy e Notifiche">Privacy e Notifiche</a>
				<a href="#" onclick="window.optiload.showConsentUi();">Preferenze privacy</a>
				<a href="/mappa-del-sito" title="Mappa del sito">Mappa del sito</a>
			</div>
		</footer>
		<!-- /SITO FOOTER -->
		<!-- ######################################################## -->


		<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.notizieora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notizieora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js' id='popper-js-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.notizieora.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
		<script data-cfasync="false" async src="https://assets.evolutionadv.it/notizieora_it/notizieora_it.new.js"></script>
		
				
		<script type="text/javascript">
						
			function moveSidebarMobile() {
				width = document.documentElement.clientWidth;
				if (width < 997) {
					$('.sidebar340').detach().insertBefore('.sticky-stop').wrap('<div class="container main"><div class="row"></div></div>');
				}
			}

			function doSearch() {
				txtSearch = jQuery.trim(jQuery('#txtSearchS').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					jQuery('#frmSearch').submit();
				} else {
					jQuery('#frmSearch').toggleClass('active');
				}

				return false;
			}

			function doSearch404() {
				txtSearch = jQuery.trim(jQuery('#txtSearchS404').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					jQuery('#frmSearch404').submit();
				}
				return false;
			}

			$(document).ready(function(){
				moveSidebarMobile();

				//toggle menu e background menu
				$("#burger").click(function() {
					$('body').toggleClass('menu-open');
				});

				$("#bg-menu-open").click(function() {
					$('body').toggleClass('menu-open');
				});

							$('body').addClass('article');

				//funzione apri chiudi commenti
				function expandComments() {
					$('#commenti').addClass('aperto');
					$('#apri-commenti').hide();
					return false;
				}
						});
		</script>
		<script data-cfasync="false">
			window.OneSignal = window.OneSignal || [];

			var notificationPromptDelay = 5000;

			window.OneSignal.push(function() {
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();

				setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (!isEnabled) {        
						window.OneSignal.registerForPushNotifications();
					}
				});
			}
		</script>
		<script>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</script>
	</body>
</html>